Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите пожалуйста Ам-няму добраться до конфетки

5-9 класс

Алексей549 27 окт. 2016 г., 15:45:15 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Zoi13
27 окт. 2016 г., 17:37:01 (7 лет назад)

идёшь пряма до конца и спускаешся вниз 

Ответить

Другие вопросы из категории

1) Регистрация и авторизация на сайте: Для регистрации: Имя, E-mail, Телефон, WMR, Пароль и Капча (без повтора данных - подтверждений) а)

Так же необходимо, что бы в базу данных заносился IP регистрируемого

б) Перед отправкой в БД данные должны, обязательно преобразовываться в HTML-сущности и проверяться на корректность вводимых данных, и в случае ошибок выдавать сообщения, которые будут отображаться в этой же форме (без каких-либо переходов и перезагрузок)

в) Авторизация по E-mail и Паролю (с запоминанием сессии, например на сутки)

В итоге мне нужен: обработчик PHP, код таблицы БД - SQL.txt, и HTML форма (без всякой красоты и оформления)

2) И ещё нужен код CSS - то же путёвого нигде не могу найти пока.

Подробнее: допустим у меня есть на сайте горизонтальное меню, котороее находится, например:

margin-top: 50px

Так вот нужно, что бы при прокрутке страницы это меню доходило до верха и оставалось на месте. В итоге мне нужен код CSS и простой код HTML, где вместо меню можно использовать любой горизонтальный рисунок.

Срочно!

как скачивать фильмы без вирусов?

Читайте также

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Всем информатикам сюда. Помогите пожалуйста,люди добрые...(

1)S=1+2+3...+10
for, while, repeat.

2)S=2+4+6+8...+20

for, while, repeat.
надо короче решить с помощью этих трех программ этот пример. что бы выходил этот ответ...помогите пожалуйста.

Помогите,пожалуйста,написать программу по информатике.Вот такое условие:

Составьте программу, которая формирует массив из 40 случайных целых чисел от 0 до 20 и вычисляет:
1). сумму чисел, не превышающих 10;
2). сумму чисел,кратных 3. Помогите пожалуйста,написать эту программу на PaskalABC.

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!



Вы находитесь на странице вопроса "Помогите пожалуйста Ам-няму добраться до конфетки", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.