Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите мне ответить на вопросы по информатике . Зарание спасибо♥

10-11 класс

Срочно!

Kotenok31 07 марта 2015 г., 21:43:23 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Belle3
07 марта 2015 г., 23:00:20 (9 лет назад)

1)охватывающий всё или многое; относящийся ко всему;
2)может много всего выполнять! Одновременно
3) когда в компьютерную игру играешь или в инете сидиш
4) от майкрософт например

Ответить

Другие вопросы из категории

Требовалось написать программу,при выполнении которой с клавиатуры вводится натуральное число,не превосходящее 10^8, и выводится его первая цифра.Ученик

написал такую программу:
var n:longint;
begin
read(n);
while n>10 do
begin
n:=n mod 10
end;
write(n);
end.


1)Напишите,что выведет эта программа при вводе числа 1984.
2)Приведите пример числа,при вводе которого программа выдаст верный ответ.
3)Найдите в программе все ошибки.

дано натуральное число верно ли что это число четырехзначное

в паскале программу написать

ПОМОГИТЕЕЕЕЕ ПОЖААААААААААЛУЙСТА!!!!!!!!!!!!!!!!!!!

1. На остановке стоит человек в ожидании автобуса №3.Какое кол-во информации несет сообщение о том, что к остановке подъехал автобус №4?(

а) 1 бит;

б) нулевая информация;

в) ненулевая информация;

г) 4 бита;

д) 2 бита.)


2.Как называют изменение поведения системы, направленное на достижение цели при её взаимодействии с внешним миром?

Читайте также

вопрос по базам данных с вариантами ответа

добрый вечер, школьники, студенты, а также более старшие представители (очень хотелось бы прочитать мнение студентов-программистов, специалистов по базам данных).
помогите, пожалуйста, ответить на вопрос по базам данных

вопрос:
Какой проект даст алгоритм декомпозиции в НФБК отношения Apply(SSN,cName,state,date,major) с функциональными зависимостями cName → state и SSN,cName → date,major? *

Ребятки, помогите ответить на вопросы по языку Паскаля

1. Как объявляется тип переменных-массив?
2. Как обращаются к элементам массива?

Помогите, пожалуйста, с оставшимися вопросами по информатике. Не могу найти ответы в интернете:

...........................................................
1.Скорость доступа внутренней памяти
а) быстрый доступ
б) медленный доступ
............................................................
2. Скорость доступа внешней памяти
а) быстрый доступ
б) медленный доступ
.............................................................
3. Средний объём внутренней памяти
а) средний объём от 10 до 30 Гбайт
б) средний объём от 32 до 128 Мбайт
..............................................................
4. Средний объём внешней памяти
а) средний объём от 10 до 30 Гбайт
б) средний объём от 32 до 128 Мбайт



Вы находитесь на странице вопроса "Помогите мне ответить на вопросы по информатике . Зарание спасибо♥", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.