Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помогите, пожалуйста, с оставшимися вопросами по информатике. Не могу найти ответы в интернете:

10-11 класс

...........................................................
1.Скорость доступа внутренней памяти
а) быстрый доступ
б) медленный доступ
............................................................
2. Скорость доступа внешней памяти
а) быстрый доступ
б) медленный доступ
.............................................................
3. Средний объём внутренней памяти
а) средний объём от 10 до 30 Гбайт
б) средний объём от 32 до 128 Мбайт
..............................................................
4. Средний объём внешней памяти
а) средний объём от 10 до 30 Гбайт
б) средний объём от 32 до 128 Мбайт

ксенсергеевна 16 нояб. 2013 г., 1:40:06 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
F42708
16 нояб. 2013 г., 4:02:56 (10 лет назад)

1. б
2. а
3. а
4. б
............

+ 0 -
Ayana96
16 нояб. 2013 г., 6:30:51 (10 лет назад)

Помогите ТоТ

Ответить

Другие вопросы из категории

Помогите, пожалуйста)))

Составить программу на языке Турбо-Паскаль, печатающую значение true, если указанное высказывание является истинным, и false в противном случае: Данные числа x, y являются координатами точки, лежащей в первой координатной четверти

По правовому статусу ПО можно разделить на группы: Выберите один или несколько ответов: общее ПО свободное ПО ПО, являющееся частной собственностью

авторов или правообладателей ПО специального назначения системное ПО Текст вопроса

Каталогом называется место на диске имя и содержащее

Выберите один ответ: только определённые файлы список программ, составленных пользователем информацию о файлах (имя, расширение, дата последнего обновления) файлы и другие каталоги

1. Для записи текста, каждая страница которого состоит из 28 строк по 65 символов, использовался 16-символьный алфавит. Какой объем информации в Кбайтах

содержат 5 страниц текста?
2. На предприятии имеется 9 автомобилей ГАЗ, 1 автомобилей ЗИЛ, 9 автомобилей КаМАЗ, 4 автомобилей MAN. Какое количество информации несет сообщение о выезде с территории автомобиля каждого вида?

помогите плиииз=))) у меня есть программа но вней 2 ошибки нужно сделать с помощью динамического массива... // laba4_2.cpp : Defines the entry

point for the console application.
//

#include "stdafx.h"
#include "stdio.h"
//#include "math.h"

using namespace std;


int main ( )
{
float *a;
int i,n;
printf("n=");
scanf("%i",&n);
a=(float*)malloc(N*sizeof(float));
for( i=0; i<=n-1;i++ )
{
printf("a[%i]= ",i );
scanf("%i",&a[i]);
}
for (i=0; i<=N-1; i++)
{
if (a[i]<0)
{
printf("oshibka\n");
}
else
{
if (a[i]/2==0)
{
printf("chetnoe \n");
}
else
{
printf("nechetnoe\n");
}
}

}

return 1;
}

ПОМОГИТЕ ПОЖАЛУЙСТА!!

Найдите среднеарифметическое чисел кратных 3 на промежутке от 21 до 87 включительно!!

Читайте также

вопрос по базам данных с вариантами ответа

добрый вечер, школьники, студенты, а также более старшие представители (очень хотелось бы прочитать мнение студентов-программистов, специалистов по базам данных).
помогите, пожалуйста, ответить на вопрос по базам данных

вопрос:
Какой проект даст алгоритм декомпозиции в НФБК отношения Apply(SSN,cName,state,date,major) с функциональными зависимостями cName → state и SSN,cName → date,major? *

Старик Хоттабыч взялся помочь своим друзьям сдать экзамены. Для того, чтобы наколдовать правильный ответ на один вопрос по географии, он должен вырвать из

своей бороды 6 волосков, чтобы наколдовать правильный ответ на один вопрос по математике – 10 волосков, правильный ответ на один вопрос по русскому языку – 8 волосков. Вольке-ибн-Алеше досталось: на экзамене по географии – З вопроса, на экзамене по математике – 5 вопросов, на экзамене по русскому языку – 2 вопроса.
Женьке досталось: на экзамене по географии – 4 вопроса, на экзамене по математике – З вопроса, на экзамене по русскому языку – 4 вопроса.
Гоге-Пилюле досталось: на экзамене по географии – 2 вопроса, на экзамене по математике – 4 вопроса, на экзамене по русскому языку – 5 вопросов.
И, наконец, самому Хоттабычу: на экзамене по географии – 5 вопросов, на экзамене по математике – 2 вопроса, на экзамене по русскому языку – З вопроса.
Сколько волосков пришлось вырвать Хоттабьтчу из своей бороды для того, чтобы помочь каждому из своих друзей (и себе самому тоже); сколько волосков пошло на сдачу экзаменов по каждому из предметов?

ПОМОГИТЕ, ПОЖАЛУЙСТА, ПРОСТО РАЗЪЯСНИВ ЗАДАНИЕ. ПЖЛ)))

.................................................................................................................................
Возьмите прайс лист любого компьютерного магазина или скачайте в интернете;
Составьте конфигурацию компьютера для специалиста вашей профессии;
Подберите программное обеспечение, поясните, для каких целей будут служить данные программы;
Посчитайте общую стоимость данной конфигурации по прайс листу
....................................................................................................................................
Учусь я на бухгалтера-экономиста.
Давайте думать вместе) Допустим, "специалист вашей профессии" - это бухгалтер. Я беру прайс лист (т.е. лист, где написаны наименования и цены всех товаров). Что такое конфигурация? Как её составить по этому прайс листу, если там и так всего цена и наименования известны...?)))) ПО подобрать, допустим, это будет ;MS Office Excel; для создания таблиц, а для данной задачи для подсчёта общей стоимости конфигурации; и ;MS Office World; для писания отчётов. Что же такое эти "конфигурации"?)))
Помогите, пожалуйста) не пропускайте вопрос)

Помогите пожалуйста.

Требуется написать Блокнот на делфи.
Написал всё, кроме кнопки "Сохранить" не пойму как сделать так, что бы при нажатии она работала как и в блакноте обычном.
Помогите пожалуйста :)

задание по информатике 2 класс

ИРА , БОРЯ И АЛЁША ЗАКОДИРОВАЛИ ПО
ОДНОМУ СЛОВУ .ВОТ ИХ КОДЫ: ПЕРВОЕ СЛОВО 10111111 10111110 10111011
10110101, ВТОРОЕ СЛОВО 10111110 10110111 10110101 11000000
10111110,третье слово10111011 10110101 11000001.
ПОМОГИТЕ ПОЖАЛУЙСТА.



Вы находитесь на странице вопроса "Помогите, пожалуйста, с оставшимися вопросами по информатике. Не могу найти ответы в интернете:", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.