Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

помогите нее знаю как

5-9 класс

Alenka29000bv 16 апр. 2015 г., 8:57:08 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Elvi4
16 апр. 2015 г., 11:50:25 (9 лет назад)

Ответ:21 лепесток окажется в корзине

Ответить

Другие вопросы из категории

в алгоритмах,записанных ниже,используются переменные a и b, а также следующие операции: := - присваивание; + -сложение ; -- -

вычитание;

* -умножение;

\ -деление;

div - целочисленное деление;

mod - остаток от целочисленного деления.

Определите значение переменных после выполнения алгоритмов:

а) Алгоритм а:-915

b:= a div 100+a mod 100

a:- a div 10

a:-a mod 10

a:-a+b

1.Переведите в десятичную систему следующие двоичные числа: 101, 11101, 101010, 100011, 10110111011.

2. Переведите в двоичную систему счисления следующие десятичные числа: 2, 7, 17, 68, 315, 765, 2047

Читайте также

Помогите пожайлуста , совсем не знаю , как делать...

1)
Как записывается число 754^8 в
шестнадцатеричной системе счисления?

Здравствуйте! Помогите пожалуйста, весь интернет облазила, не могу найти ответ на свой вопрос, вся надежда на этот сайт!

Задали сделать презентацию о Белке и Стрелке. Я работаю в "Презентация Microsoft PowerPoint" (в других не понимаю как, мне кажется эта наиболее удобная) и мне надо подобрать космический фон. Там, в "Дизайне" этой презентации ничего подобного нет. Я нашла в интернете подходящую картинку для фона, скачала ее на компьютер но я не знаю как ее вставить. Там есть "Шаблоны оформления на Microsoft Ofice Online", но там я ничего не поняла (написала "Космос", вышли несколько картинок, загрузила одну и теперь она неизвестно где) и есть "Шаблоны оформления: Дополнительные", там он просит найти фото. Я точно знаю куда я его загрузила. проверяю несколько раз, но он не находит. Помогите пожалуйста, 3 дня ответ не могу нигде найти!!!

помогите; а)Значок ____________ поможет быстро найти созданые пользователем рисунки и другие документы. б)Если компьютер связан с другими

компьютерами, то на Рабочем строле обязательно присутствует значок ___________.

Пожалуйста, помогите.

напишите программу которая в последовательности натуральных чисел определяет минимальное число кратное 3. знаю как написать программу

для максимального числа

var

a:integer;

b:longint;

begin

b:=0;

readln(a);

while (a<>0) do

begin

if ((a mod 3=0) and (a>b)) then

b:=a;

readln(a);

end;

writeln(b);

readln

end.

как для минимального??

Ребят помогите. Задачи по информатике. Пришла после болезни,не знаю как,и что делать.

Скорость передачи данных 6144 битов в секунду ,время передачи 32 секунды. Определить размер файлов в килобайтах



Вы находитесь на странице вопроса "помогите нее знаю как", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.