Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

ПОМОГИТЕ ПОЖАЛУЙСТА!!! 1) Снимок сделанный цифровым фотоаппаратом занимает 700 Кбайт. Сколько времени потребуется чтобы

5-9 класс

передать его в компьютер через Usd-порт стандарта 1.1? А для порта Hi-Speed USB 2.0

И #8

Hadijacholoeva 19 марта 2017 г., 15:00:42 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Seeergiooo
19 марта 2017 г., 17:14:51 (7 лет назад)

Решение Задачи 7.

I. Будем считать, что USB 1.1 работает в режиме высокой пропускной способности на скорости (Full-Speed) — 12 Мбит/с, тогда:

+ 0 -
Svetlan745
19 марта 2017 г., 19:26:28 (7 лет назад)

Не Usd-порт стандарта 1.1 а USB-порт стандарта 1.1. - сейчас попробую решить...

+ 0 -
Kareuta47
19 марта 2017 г., 20:45:40 (7 лет назад)

Комментарий удален

+ 0 -
Ironwoman
19 марта 2017 г., 22:12:59 (7 лет назад)

А еще я узнал сегодня, что если на этом сайте написать по русски словосочетание "в Википеdии" то он скажет что ты ругаешься и не добавит твой комментарий )))

Ответить

Другие вопросы из категории

помогите пож:

14400 бит = ? Кбайт

Первым программистом в истории человечества считается

а) Ада Августа Лавлейс
б) Блез Паскаль
в) Алан Тьюринг
г) Чарльз Беббидж

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!



Вы находитесь на странице вопроса "ПОМОГИТЕ ПОЖАЛУЙСТА!!! 1) Снимок сделанный цифровым фотоаппаратом занимает 700 Кбайт. Сколько времени потребуется чтобы", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.