Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

придумайте задачи для чертёжника плиз.

5-9 класс

Malts 20 дек. 2016 г., 10:54:37 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
123987456вфт
20 дек. 2016 г., 11:57:09 (7 лет назад)

Нарисуйте фигуру, пропорциональную известному произведению Малевича
Нарисуйте систему координат
Нарисуйте пиксельартом круг

+ 0 -
FreeRain
20 дек. 2016 г., 12:39:52 (7 лет назад)

А где четреж?

+ 0 -
89048376482
20 дек. 2016 г., 15:01:31 (7 лет назад)

свой надо предумать

+ 0 -
Mayor75mayor81
20 дек. 2016 г., 17:25:31 (7 лет назад)

Комментарий удален

Ответить

Другие вопросы из категории

помогите плизз. составить программу с

if then. в pascal abc. номер 2

Посмотрите пожалуйста есть ли тут ошибка, если можете исправте её.... program n_1; begin writeln('***___***___***');

writeln('__*___*_____*__');

writeln('_*____***___*__');

writeln('_*____***___*__');

writeln('__*__*_____*__');

writeln('***___***___***');

readln

end.

Должено получиться ЗЕС.

Читайте также

Ставьте для Чертёжника повторяющийся алгоритм.

В общем нужно придумать 2 задачи для Чертёжника с повторяющимися алгоритмами.
Допустим:
поднять перо
сместиться на вектор 4;5 и т.д. ПРОШУ!!! :)

1. Запишите в традиционной математической форме (при записи нельзя использовать трех- и четырехэтажные дроби) : а) C2/(A5+3) б) A1*A2/(D12/D2*D3) в)

F4^3*A4 .


1. Придумайте и сформулируйте условие задачи, для решения которой можно использовать следующую ЭТ

A B
1 15 =A1/A4*100
2 30 =A2/A4*100
3 10 =A3/A4*100
4 =A1+A2+A3




Вы находитесь на странице вопроса "придумайте задачи для чертёжника плиз.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.