Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

помогите, пожалуйста.

5-9 класс

Сколько нужно посадить кустов
помидоров, чтобы продав их на рынке за 20 р. за килограмм, получить прибыль
1000 р.? В среднем с одного куста можно собрать до 30 кг. Отчисления на налоги
составляют 20% от выручки и от оставшейся суммы нужно заплатить 10% за место
торговли

никнеглавное 28 авг. 2014 г., 3:09:28 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
KYRBANAYALIEVA
28 авг. 2014 г., 5:52:15 (9 лет назад)

Если подсчитать налог+за место торговли то выйдет 256 рублей налог в общем.
1000+256=1256 (столько необходимо заработать с продажи что бы выручка составила 1000 рублей)
1256/20=62.8.
Ответ: Примерно 3 куста помидоров.

+ 0 -
Irena801
28 авг. 2014 г., 7:34:20 (9 лет назад)

20:100*20=4 рубля - налог в 20%
20-4=16 руб - осталось
16:100*10=1.6 рубля - 10% за место
16-1.6=14.4 руб - прибыль за 1 кг
14.4*30=432 руб - прибыль с одного куста в 30 кг
1000:432=2.3 куста
ответ - 3 куста надо посадить, чтобы получить прибыль в 1000 рублей, при средней урожайности 30 кг с куста

+ 0 -
CROCEN
28 авг. 2014 г., 10:22:53 (9 лет назад)

это задание по информатике???

+ 0 -
FlutterDash
28 авг. 2014 г., 13:16:30 (9 лет назад)

по информатике

Ответить

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите, пожалуйста.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.