Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

ПОМОГИТЕ!!! ГРУППА ФАЙЛОВ,ИМЕЮЩАЯ ИМЯ;КОНТЕЙНЕР ДЛЯ ФАЙЛОВ.

5-9 класс

Golubevaoksank 28 окт. 2016 г., 16:19:26 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
ПенниМаэ
28 окт. 2016 г., 18:15:07 (7 лет назад)

корзина -Корзина представляет собой специальную папку операционной системы, в которую временно помещаются файлы, для удаления .,*J1 которых пользователь

+ 0 -
Sokolov36
28 окт. 2016 г., 20:14:03 (7 лет назад)

Там 6 букв. Вторя буква а.

Ответить

Другие вопросы из категории

сравнить межу собой два интернет браузера

причем нужно сделать скрины



до завтра нужжно !!!!

Вычислить периметр и площадь прямоугольника, если заданы его стороны.

Нужно написать программу для этой задачи (Pascal)

Напишите пожалуйста, как написать во FREE PASCAL число в степени i+1. Вот сама программа:

Program zadacha;
Var k,s : Double;
n,i : LongInt;
Begin
k:=0
ReadLn(n);
s:=-1;
For i:=1 to n do
k:=k+exp((i+1)*Ln(s));
WriteLn(k:0:6);
ReadLn;
End.

Читайте также

Пожалуйста! Помогите разгадать кроссворд!

Группа файлов, имеющая имя; контейнер для файлов. 6 букв. Вторая -а-. Сразу говорю - "папка" не подходит



Вы находитесь на странице вопроса "ПОМОГИТЕ!!! ГРУППА ФАЙЛОВ,ИМЕЮЩАЯ ИМЯ;КОНТЕЙНЕР ДЛЯ ФАЙЛОВ.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.