Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

три пятикласстницы одинаково быстро набирают текст на компьютере.Если две девочки смогут напечатать материал для школы за один час,то за какое время

10-11 класс

выполнят задание втроём

Vitalikleontev 10 марта 2017 г., 22:39:00 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Chips2010
10 марта 2017 г., 23:48:04 (7 лет назад)

60:3*2=40минут ............

Ответить

Другие вопросы из категории

Помогите с блок схемой!!пожалуйста(((

program lab;
uses crt;
const nmax=20;
var a:array[1..nmax,1..nmax] of integer;
x:integer;
n,m,i,j,p,q,k:byte;
begin
writeln('Поиск неповторяющихся элементов двухмерного массива целых чисел');writeln;
randomize;
repeat
write('Введите количество строк...');
read(m);
until m in [1..nmax];
repeat
write('Введите количество столбцов...');
read(n);
write('Введите элементы двухмерного массива:');writeln;
until n in [1..nmax];
for i:=1 to m do
begin
for j:=1 to n do
begin
write(' [',i,',',j,']...');
readln(a[i,j]);

end;

end;
writeln('Исходная матрица:');

for i:=1 to m do
begin
for j:=1 to n do
begin

write(a[i,j]:4);
end;
writeln;
end;
writeln;
writeln('Неповторяющиеся элементы массива:');writeln;
for i:=1 to m do
for j:=1 to n do
begin
x:=a[i,j];
k:=0;
for p:=1 to m do
for q:=1 to n do
if a[p,q]=x then k:=k+1;
if k=1 then write(x,' ');
end;
end.

С помощью MS Excel рассчитать

и построить график функции: f(x) = 2х^3+3х-5х^2

, где х принадлежит [0;5], h = 0,5 Решение должно

быть получено в виде таблицы. Распечатать

таблицу в двух видах: с формулами и

итоговыми расчетами.

Помогите, пожалуйста с информатикой!! Буду очень благодарна!

В чем суть организационных мер информационной безопасности?

скорость передачи данных через ADSL-соединение равна 128000 бит/с. Передача текстового файла через это соединение заняла 1 минуту. Определите, сколько

символов содержал переданный текст, если известно, что он был представлен в 16-ти битной кодировке Unicode

Читайте также

Наташа набрала текст на компьютере. Текст получился на 12 страниц, каждая страница состоит из 24 строк, в каждой строчке 21 символ. Определите

информационный объём получившегося текста в одной из кодировок Unicode? в которой каждый символ кодируется 16 битами.
А)12, 4Кбайт
В)16,1Кбайт
С)300Кбайт
D)1024Кбайт

Наташа набрала текст на компьютере. Текст получился на 12 страниц, каждая страница состоит 24 строк, в каждой строчке 21 символ. Определите информационный

объём получившегося текста в одной из кодировок Unicode, в которой каждый символ кодируется 16 битами.

Иванов Иван хотел закачать себе на компьютер файл размером 2,2 Гбайта. Скорость закачки файла у него в сети была 310 Кбит/секунду. После того, как он

закачал ровно половину файла, скорость увеличилась в три раза. Какое время ему понадобится, чтобы скачать весь файл. Ответ записать в часах, округлив по математическим правилам до целых чисел

Иван Иванов хотел закачать себе на компьютер файл размером 2,2 Гбайта. Скорость закачки файла у него в сети была 310Кбит/секунду. После того, как он

закачл ровно половину файла, скорость увеличилась в три раза. Какое время ему понадобится, чтобы скачать весь файл. Ответ записать в часах.

Иванов Иван хотел закачать себе на компьютер файл рамером 2, 2 гбайт. Скорость закачки файла у него в сети 310 Кбит в сек. После того, как он закачал ровно

половину файла, скорость увеличислась в три раза. Какое время ему понадобится, чтобы скачать весь файл. Ответ записать в часах



Вы находитесь на странице вопроса "три пятикласстницы одинаково быстро набирают текст на компьютере.Если две девочки смогут напечатать материал для школы за один час,то за какое время", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.