Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

надо составить понятия! Понятия: дуб, растение, ясень, дерево, кустарник, малина, смородина. помогите пожалуйста!!!

5-9 класс

АМУРИК 05 сент. 2014 г., 18:10:13 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Shutovdisia
05 сент. 2014 г., 18:52:09 (9 лет назад)

                                                    растение

 

                           дерево                                      кустарник 

                                

                           ясень                                           смородина

                            дуб                                                    малина 

Ответить

Другие вопросы из категории

как сделать минимальное число? var

q,a,z:integer;
t: array [1..10] of integer;
begin
for a:=1 to 10 do
begin
write('введите число ', a);
t[a]:=random(175)+182;
writeln(t[a]:4);
end;
a:=t[1]; z:=1;
for a:=2 to 10 do
begin
if t[a]>q then
begin
q:=t[a];
z:=a;
end;
end;
write('самое большое число под номером',z,'это число',q);
end.

тяжёлая промышленость - это .
Помогите, пожалуйста!!!!!

Мне очень срочно надо!
Кто знает программу исполнитель "Стрелочка".
Скажите, пожалуйста, что в жизни напоминает стрелочку?

Читайте также

Составте пирамиду понятий по образцу. Понятия:дуб растение ясень дерево кустарник малина смородина. Расстение

Дерево Кустарник

Ясень Смородина

Дуб Малина

Понятия: салат гуляш компот салат из овощей суп гороховый шницель сок щи олевье первое блюдо второе блюдо котлета напиток кисель кофе борщ пельмени обеденое меню.

1. При угадывании целого числа в некотором диапазоне было получено 8 бит информации. Сколько чисел содержит этот диапазон?

2. Вы подошли к светофору, когда горел красный свет. После этого загорелся жёлтый свет. Сколько информации вы при этом получили?
3.Племя
Пульти имеет 16-ти символьный алфавит. Племя Мульти использует 32-х
символьный алфавит. Вожди племён обменялись письмами. Письмо содержало
90 символов, а письмо Мульти--70 символов. Сравните объёмы информации,
содержащейся в письмах.
4.Сколько килобайт составит сообщение из 384 символов 8-ми символьного алфавита?
Помогите пожалуйста =)

ЛЮЮДИ ОЧЕНЬ СРОЧНО НАДО!!!!Сладкоежка Пончик решил испечь на свой день рождения 3 торта: яблочный, ореховый и шоколадный. Для приготовления одного

яблочного торта требуется 200 г сливочного масла, 200 г муки, 2 яйца, 300 г сахара и 8 яблок. Для приготовления одного орехового торта требуется 200 г орехов, 400 г муки, 300 г сахара, 300 г сливочного масла и 3 яйца. На один шоколадный торт тратится 3 шоколадки, 2 яйца, 300 г муки, 200 г сливочного масла и 100 г сахара. Масло в Цветочном городе стоит 100 монет за кг, сахар – 20 монет за кг, яйца 20 монет за десяток, мука 30 монет за кг, орехи – 100 монет за кг, яблоки – 2 монеты за штуку, шоколадки – 10 монет за штуку.
Сколько будет стоить каждый торт? Сколько продуктов каждого вида Пончик должен купить и сколько это будет стоить? Сколько всего денег он должен взять с собой в магазин, отправляясь за продуктами?НАДО СОСТАВИТЬ ТАБЛИЦУ В MICROSOFT OFFICE EXCEL

Надо составить программу в паскале так, чтобы каждая строчка стихотворения была разного цвета.

Стих:
Белеет парус одинокой
В тумане моря голубом!..
Что ищет он в стране далекой?
Что кинул он в краю родном?..
Играют волны - ветер свищет,
И мачта гнётся и скрыпит...
Увы! он счастия не ищет
И не от счастия бежит!
Под ним струя светлей лазури,
Над ним луч солнца золотой...



Вы находитесь на странице вопроса "надо составить понятия! Понятия: дуб, растение, ясень, дерево, кустарник, малина, смородина. помогите пожалуйста!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.