Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Помгите пожалуйста.

5-9 класс

№1. Выберите

Ilya210999 25 марта 2015 г., 9:44:05 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Покахонтасс
25 марта 2015 г., 12:08:29 (9 лет назад)

вот так вот..
1) 4
2) 1
3) 2
4) 4

Ответить

Другие вопросы из категории

2 задачи. ФотографииХома недавно вырыл себе новую нору и принялся ее благоустраивать и украшать. Так на одной из стен он решил расположить семейные фотогра

фии, но вот на какой именно стене пока не решил. Архив фотографий у Хомы очень большой и все фотографии разместить на стене не представляется возможным, но Хома все равно хочет разместить как можно больше фотографий.Основная проблема в том, что фотографии есть размера 10х15 и 9 х 13. И нужно, чтобы были размещены фотографии обоих видов, при этом фотографии поворачивать нельзя. Помогите Хоме справиться с данной задачей. фотографий.В ответ необходимо вывести 3 числа через пробел. Первое число – максимальное количество фотографий, которое можно размесить на стене размером 45х55 , второе число – максимальное количество фотографий на стене размером 90х171 и третье число – максимальное количество фотографий на стене размером 118х195. фотографий.

Написать программу для Паскаля.

3 сопротивления R1,R2,R3 соединены параллельно.Найти общее сопротивление соденинения.
Написать(наподобие Program *что-то* и дальше var...и т.д)

Читайте также

Помгите пожалуйста! Найдите ошибки, а то он всякую чепуху считает.Заранее большое спасибо)))) Используя команду ветвления составить программу,

которая определяет, сколько чисел из К являются нечетными.

Program mass;

uses crt;

var i,k:integer;

a:array[1..100] of integer;

begin ClrScr;

k:=0;

randomize;

for i:=1 to 10 do begin

a[i]:=random(10)-5; write( a[i]:3);

if a[i] mod 2=1 then

k:=k+1;

end;

writeln ( 'Кол-во нечетных чисел из K ',k);

readln;

end.

3 3 3 3=4 1 2 3=1 Помгите пожалуйста расставить знаки

3 3 3 3=5 1 2 3 4=1 * - + / ( )
3 3 3 3=6 1 2 3 4 5=1
3 3 3 3=7 1 2 3 4 5 6=1 Типо вот так (3+3)-(3+3)=1
3 3 3 3=8 1 2 3 4 5 6 7=1
3 3 3 3=9 1 2 3 4 5 6 7 8=1
3 3 3 3=10

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите пожалуйста с заданием.

Решите пожалуйста 3.11 номер

Помогите, пожалуйста, решитьПомогите, пожалуйста, решить задачу!

Вычислить сумму всех элементов двумерного массива. Напишите, пожалуйста, программу.



Вы находитесь на странице вопроса "Помгите пожалуйста.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.