Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

помогите )с 4,5пожалуйста

5-9 класс

Bozhkoinessa80 21 февр. 2014 г., 13:25:18 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Snn7777777
21 февр. 2014 г., 15:29:03 (10 лет назад)

4) В
5) Б
...........................................

+ 0 -
Lizamusienko
21 февр. 2014 г., 17:43:34 (10 лет назад)

3 . Б
4 . Г
6 . Г как-то так

Ответить

Другие вопросы из категории

Напишите программу, которая в последовательности натуральных чисел подсчитывает количество чисел, заканчивающихся на 2. Программа получает на вход

количество чисел в последовательности, а затем сами числа. В последовательности всегда имеется число, заканчивающееся на 2. Количество введенных чисел не превышает 1000, сами числа не превышают 30000.

Плиииз людяшеньки, помогите)))Кондитерская фабрика представилаКондитерская фабрика представила спрос на пироги с различной начинкой за три

месяца(май, июнь, июль) в виде гистограммы. Определите среднее значение спроса на пироги с той начинкой, популярность которых неуклонно росла из месяца в месяц

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "помогите )с 4,5пожалуйста", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.