Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

помогите срочно))

10-11 класс

что сможете))
нужно решить в течении получаса_))

YuliaToropova 25 марта 2015 г., 1:55:56 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
88akahe
25 марта 2015 г., 2:40:49 (9 лет назад)

Пока что 3 задачи .........Файловый ввод вывод не делаю

+ 0 -
Gulimsherstobi
25 марта 2015 г., 5:06:09 (9 лет назад)

у нас в школе проводят её в течение получаса=(

+ 0 -
дмитрий292
25 марта 2015 г., 6:49:58 (9 лет назад)

олимпиада 48ч идёт

+ 0 -
Аняконда
25 марта 2015 г., 8:22:37 (9 лет назад)

у нас

+ 0 -
Selyaovezova16
25 марта 2015 г., 10:21:03 (9 лет назад)

на сайте omsk-olymp.ru

+ 0 -
Love1602
25 марта 2015 г., 12:47:47 (9 лет назад)

ух ты) везет вам так)

Ответить

Другие вопросы из категории

помогите создать таблицу в html
ПОМОГИТЕ СРОЧНО ПЖЛСТ!!!

Автоматизированная система управления кадрами предприятия хранит личные дела работников в следующем формате: каждое личное дело
содержит 12 страниц, по 36 строк на каждой странице, по 64 символа в каждой строке, каждый символ кодируется одним байтом. Определите количество личных дел, хранимых в автоматизированной системе, если известно, что все данные занимают в памяти компьютера 13,5 мегабайта.

Как заменить программму в турбо паскале чтоб она решалась в паскале ABC? program kRUGI;

uses crt;
var gd,gm,c,i,r,x,y,n:integer;
begin
clrscr;
randomize;
writeln('введите колличество окружностей->');
readln(n);
gd:=0;
for i:=1 to n do begin
r:=random(80);x:=random(600);y:=random(400);
c:=random(15);setcolor(c);
circle(x,y,r);
setfillstyler(1,c);floodfill(x,y,c);
end;
readkey;
closegraph;
end.

Читайте также

Помогите срочно!!

Даю 20 баллов

массив помогите срочно хера
Помогите срочно, надо вариант 4! Сделать при помощи VBA и проверить в экселе

Вычислить значение функции по формуле. Значение аргумента x принадлежит[0,1;0,6]
вариант 4

помогите срочно!!!!!!!!!!!


Вы находитесь на странице вопроса "помогите срочно))", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.