Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Используя таблицу истенности доказать справедливость (закона)правила Деморчина*кажется*

5-9 класс

Rainbowdash991 18 марта 2014 г., 5:05:18 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
123654ghjk
18 марта 2014 г., 7:27:55 (10 лет назад)

Как смог, расписал. Смотреть в приложении.

+ 0 -
Mukhortova28
18 марта 2014 г., 10:09:23 (10 лет назад)

правило де Моргана, я полагаю.

Ответить

Другие вопросы из категории

Перепишите программу на Паскале, исправив ошибки: Program massiv; Var a:array(-10..10) of integer; Begin For i:=1 to 20

Do

Read(a[i]);

For i:=1 to 20 Do

a[i]:=a[i]/10;

For i:=1 to 20 Do

Write(a[i])

End.

Даны три натуральных числа. Напишите программу, определяющую, существует ли треугольник с такими длинами сторон. Если существует, определите его тип

Имеются данные о количестве полных лет трех призеров спартакиады. Напишите программу, выбирающую и выводящую возраст самого младшего призера.

Читайте также

На одной улице стоят в ряд 4 дома, в которых живут 4 человека: Семен, Николай, Артур и Роман. Известно, что каждый из них владеет ровно одной профессией:

врач, художник, егерь и тренер, но неизвестно, кто какой, и неизвестно, кто в каком доме живет. Однако известно, что:
1. Егерь живет левее тренера;
2. Врач живет правее тренера;
3. Художник живет не с краю;
4. Егерь живет рядом с художником;
5. Роман живет рядом с тренером
6. Семен – не егерь;
7. Артур живет правее Романа;
8. Артур живет не рядом с Романом.
Выясните, кто какой профессии и кто где живет.
Для решения задачи можно использовать таблицу..

подсчитайте,используя алфавитный подход к измерению информации ,сколько бит информации содержится в тексте,заключенном в кавычки:"кодирование информации с

помощью знаковых систем". учесть,что между словами ставится один пробел и для кодирования информации используется кодировка windows CP1251(таблица кодировки содержит 256 символов)



Вы находитесь на странице вопроса "Используя таблицу истенности доказать справедливость (закона)правила Деморчина*кажется*", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.