Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

ПОМОГИТЕ ПОЖАЛУЙСТА

5-9 класс

5) Имеется список файлов: Письмо_Новое. txt, ОбразецПисьм. doc, Любые. пиьма. jpeg, Учебник по письму. pdf, письмо_ к_ матери.txt, НапишуЯПисьмо.mp3.Укажите чило файлов из этого списка, соответствующих запросу Письма*.?.
А) 6
Б) 0
В) 2
Г) 1
13) Что из перечисленного НЕ относится к параметрам шрифта?
А) кегль
Б) начертание
В) гарнитура
Г) интервал
15) Какие виды гиперссылок можно добавить в текстовом документе?
А) ссылка на страницу в Интернет
Б) ссылка на место в документе
В) ссылка на файл в компьютер
Г) ссылка на новый документ
19) Оттенок какого цвета задается кодом (001, 022,245) в цветовой палитре RGB
А) розовый
Б) Синий
В) светло зеленый
Г) красный
20) К какому типу графики можно отнести блок-схему, созданную из автофигур в текстовом редакторе Word (OO Writer)?
А) векторной
Б) растворной
В) фрактальной
Г) простой
25) Какое минимальное количество бит потребуется, чтобы закодировать результаты голосования 600 человек?
А) 11
Б) 10
В) 8
Г) 5
28) Определите правильно оформленный комментарий языке HTML:
А) <!--Комментарий 1 Комментарий 2 - - >
Б) <!--> Комментарий 1 Комментарий 2 </- - >
В) <* Комментарий 1 Комментарий 2*>
Г)<com>Комментарий 1 Комментарий 2 </com>

Nataly77 21 марта 2017 г., 9:59:19 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Марикуна96
21 марта 2017 г., 10:54:21 (7 лет назад)

5)  Б
13) В
15) А
19) Б
20) ?
25) ?
28) ?

Ответить

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "ПОМОГИТЕ ПОЖАЛУЙСТА", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.