Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Привет!Помогите, пожалуйста, создать блок-схему, содержащую три условия, на любую тему!ну или хотя бы подскажите тему!

5-9 класс

Wideeyes 24 мая 2013 г., 4:22:54 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Lajm
24 мая 2013 г., 5:13:22 (10 лет назад)

Вот блок схема, надеюсь такая подойдёт, мы писали так.

+ 0 -
Leramikhailova
24 мая 2013 г., 6:39:25 (10 лет назад)

Блок схему(любую) по программированию?

Ответить

Другие вопросы из категории

Помогите срочно!!! Информатика 6 класс задание из тетради!Шестиклассники Аня, Боря, Вася, Галя, Даша и Иван получили в подарок флешки на 1,2,4,8,16

и 32 гб. Выясните, кто из ребят получил флешку самого большого и кто - самого маленького объёма, если известно следующее: у Ани объём флешка меньше, чем у Бори; у Васи - больше,чем у Гали; у Даши - меньше, чем у Ивана; у Васи - меньше, чем у Ани; у Даши - больше, чем у Бори.

1)какие типы анимации могут быть использованы в презентациях?

2)Объясните технологию создания компьютерной анимации?
3)Как ускорить gif-анимацию ?
4)В чём состоит различие между ключевыми и обычными кадрами flash-анимации?
помогите срочно нужно)

Читайте также

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

помогите пожалуйста! никак не могу с ноутбука зайти в вконтакт, но с телефона получается.появляется (ну это у всех) введите свой e-mail (или

телефон) и пароль .я ввожу, нажимаю войти, потом появляется картинка и говорят "Введите код с картинки" (эту функцию я отключила несколько лет назад!!! ) ,ну я думаю, хорошо, я введу, подумаешь три буковки. ВОТ! После этого проблема. мне пишут " Лена, мы зафиксировали попытку взлома Вашей страницы. Не беспокойтесь, она в безопасности. Чтобы обезопасить Вашу страницу от злоумышленников и в будущем, мы просим Вас подтвердить привязку к телефону и придумать новый сложный пароль. " Ладно я ввожу свой номер телефона, чтоб мне пришел код активации. Раньше мне приходило вот это"Для активации услуги подтвердите Ваше согласие с правилами, Ответь ДА стоимость отправки смс на номер 4012 - 203.19"!!! А сейчас уже если я наберу номер ничего абсолютно не происходит. Ага! Еще чего, не буду я на них целых 200 рублей тратить! Помогите пожалуйста мне решить эту проблему
И еще кое что, когда мой брат или подруга тоже попытались зайти в ВК у них всеё было тоже самое
С телефона пароль меняла, но ничего не изменилось

Помогите пожалуйста составить блок-схему к данному циклу!

var T: array [1..10] of integer; C: array [1..10] of real; i: integer; a: real; begin a := 0; for i := 1 to 10 do begin readln(T[i], c[i]); a := T[i] * c[i] + a; end; writeln; writeln(a); end.

ПОМОГИТЕ ПОЖАЛУЙСТА!!!

Даны 2 числа.Найти их сумму,если числа равны,и найти их произведение,если числа не равны.Написать блок схему и составить программу на Паскаль.



Вы находитесь на странице вопроса "Привет!Помогите, пожалуйста, создать блок-схему, содержащую три условия, на любую тему!ну или хотя бы подскажите тему!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.