Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Умаляю, помогите !

5-9 класс

1. Перевод графического
изображения из аналоговой формы в дискретную называется…


A. дискретизация

Adelya1 08 февр. 2014 г., 17:54:22 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Andreykuzovoy
08 февр. 2014 г., 19:02:45 (10 лет назад)

1 - а
2 - д
3 - а
4 - а
5 - а
6 - б

Ответить

Другие вопросы из категории

Помогите ,пожалуйста !

Задание 12

У исполнителя Вычислитель две команды, которым присвоены номера:

1. умножь на 2
2. вычти 1
Первая из них увеличивает число на экране в 2 раза, вторая уменьшает его на 1. Составьте алгоритм получения из числа 2 числа 13, содержащий не более 5 команд. В ответе запишите только номера команд.

Читайте также

Плиз умаляю помогите !! световое табло состоит из лампочек, каждая из которых может находится в двух состояниях ( включено или выключено!) Какое

наименьшее количество лампочек должно находиться на табло, чтобы с его помощью можно было передавать 15 различных сигнало! очень срочно умаляю решмите правильно!

Срочно! Помогите умаляю!
Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА



Вы находитесь на странице вопроса "Умаляю, помогите !", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.