Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Что нужно сделать что бы нарисовать "солнце"в графическом редакторе "paint".Помогите пожалуйста,и желательно чем больше пунктов тем лучше))Главное

5-9 класс

правильнее))Заранее спасибо.

50962 14 июня 2013 г., 9:27:23 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
GreenCat2002
14 июня 2013 г., 9:58:48 (10 лет назад)

1. открываем paint
2. выбираем инструмент Эллипс
3.выбираем 2-ую функцию (там где край одним цветом, закраска другим) 
4. заходим в инструмент линия, выбираем толщину среднюю
5. нажимаем инструмент Эллипс
6. выбираем оранжевый цвет для границ (левая кнопка мыши на цвет) и желтый для заливки внутри (правая кнопка мыши)
7. зажимаешь клавишу Shift и рисуем круг (shift зажимается для того чтобы фигура была правильной)
8. выбираем инструмент Линия и рисуем лучи 

Ответить

Другие вопросы из категории

Напишите программу формирования и вывода массива размером 6*3, каждые три последовательных элемента в строке которого составлены по следующему правилу:

1-й равен 500
2-й равен целой части квадратного корня из предыдущего элемента
3-й равен целой части от деления суммы индексов текущего элемента на 3 ( если она равна 0, то соответствующий элемент массива делать равным 1).
в Pascal

Помогите .Срочно

Информатика 8 класс

В ШЕСТНАДЦАТИРИЧНОЙ СИСТЕМЕ НАПИСАТЬ:

1)наибольшее двузначное:
2)наибольшее четное трехзначное
3) наименьшее трехзначное

3. Для кодирования цвета фона страницы Интернет используется атрибут bgcolor="#ХХХХХХ", где в кавычках задаются шестнадцатеричные значения интенсивности

цветовых компонент в 24-битной RGB-модели. К какому цвету будет близок цвет страницы, заданной тэгом ? a. ? b. ? c. ?

Читайте также

Определите, что получится в результате выполнения в графическом редакторе Paint следующей последовательности действий.Действия:1. Установить основной цвет

жёлтый. 2.Выбрать инструмент Овал и настроить его на 3-ий режим заполнения.3. Удерживая клавишу {Shift}, нарисовать круг.4. Выбрать инструмент Линия и настроить его нарисование самых жирных линий. 5. Удерживая клавишу {Shift), изобразить отрезки, выходящие из центра жёлтого круга.На экране будет нарисовано солнце.Предложите другую последовательность изображения этого же объекта: (Помогите другую последовательность сделать!).

Определите, что получится в результате выполнения в графическом редакторе Paint следующей последовательности действий. Действия: 1.

Установить основной цвет жёлтый. 2.

Выбрать инструмент Овал и настроить его на 3-ий режим заполнения.

3. Удерживая клавишу {Shift}, нарисовать круг.

4. Выбрать инструмент Линия и настроить его нарисование самых жирных линий. 5. Удерживая клавишу {Shift), изобразить отрезки, выходящие из центра жёлтого круга.

На экране будет нарисовано солнце.

Предложите другую последовательность изображения этого же объекта: (Помогите другую последовательность сделать!).

Помогите решить эти 16 вариантов, или хотя бы несколько. Что нужно сделать: Составить программу в Pascal ABC( Нужно сделать так, чтобы вы вводили

координаты х и у и программа проверяет, подходит ли эта точка к графику или нет. Пример на 2 фото.
Очень нужно. 80 баллов

В Экселе мне нужно создать ячейки, где написано в первой: А-сторна треугольника, во второй ячейке: б-сторна треугольника, в третей ячейке: в-сторона

треугольника. При выполнении задания, я пишу в ячейке, но текст для неё большой и переходит в другую ячейку. Помогите мне пожалуйста, что нужно сделать, чтобы всё поместилось в одну ячейку?

программирование в Сишке. Дана программа: #include < stdio.h> int main(void) { int A,B,C; printf(

"Введите два числа\n");

scanf( "%d %d",&A,&B);

С=A+B;

printf( " Ответ: %d" , C);

return 0;

}

теперь вопрос, как можно ее исправить или что нужно сделать с программой что бы последнее действие ( return 0;) не нужно было писать и выполнять?



Вы находитесь на странице вопроса "Что нужно сделать что бы нарисовать "солнце"в графическом редакторе "paint".Помогите пожалуйста,и желательно чем больше пунктов тем лучше))Главное", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.