Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Раскройте пожалуйста y

5-9 класс

Кокоs 24 июля 2013 г., 4:28:04 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Hahatyshka5312
24 июля 2013 г., 6:16:58 (10 лет назад)

Если это ПаскальАВС.НЕТ, то 
y:=power(abs(x)-sqr(cos(x)),1/4);
если другая версия

+ 0 -
Emilitorn
24 июля 2013 г., 7:38:49 (10 лет назад)

если паскаль
y:=sqrt(sqrt(abs(x)-sqr(cos(x))))

Ответить

Другие вопросы из категории

помогите решить задачи по информатике 1 сообщение занимает 2 страницы по 25 строк в каждой строке по 45 символов сколько символов в используемом

алфавитеесли сообщение содержит 2000 байт ? 2 объем сообщения содержащего 2048 символов составляет 1\512 часть мбайта какова мощность алфавита с помощью которого записано сообщение ?

даны переменные A,B,C,D найти MAX и MIN

В виде алгоритма

Напишите программу формирования и вывода массива размером 6*3, каждые три последовательных элемента в строке которого составлены по следующему правилу:

1-й равен 500
2-й равен целой части квадратного корня из предыдущего элемента
3-й равен целой части от деления суммы индексов текущего элемента на 3 ( если она равна 0, то соответствующий элемент массива делать равным 1).
в Pascal

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите пожалуйста с заданием.

Решите пожалуйста 3.11 номер

Помогите, пожалуйста, решитьПомогите, пожалуйста, решить задачу!

Вычислить сумму всех элементов двумерного массива. Напишите, пожалуйста, программу.

Пожалуйста,мне нужно составить Алгоритм своего имени по Информатике

Алгоритм выглядит примерно так- Сместиться в точку ....
Опустить перо
Сместиться на вектор ...

Моё имя-Нурлан
Пожалуйста кто сможет напишите ) Заранее большое спасибо вам

Народ, помогите пожалуйста. Это информатика, скорее всего вам легко. Мне нужно всего на два вопроса помочь ответить.

1. Приведите 2-3 примера схем, с которыми вы сталкиваетесьв повседневной жизни. Информационными моделями каких обьектов являются эти схемы?
И еще одно:
2. В каких сферах деятельности невозможно обойтись без карт - информационных поверхностей Земли?
Я надумала только географию, но нужно еще.
Пожалуйста!



Вы находитесь на странице вопроса "Раскройте пожалуйста y", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.