Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Задача № 1

10-11 класс

Тронувшись с места, автомобиль каждую секунду увеличивает скорость на а км/ч.

Наташа574 27 авг. 2014 г., 10:49:17 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Radmir140320004
27 авг. 2014 г., 13:02:56 (9 лет назад)

v=at=>t=\frac{v}{a} от этого и пляшем)
var v, a, t: real;
begin
     write('V = ');
     readln(V);
     write('a = ');
     readln(a);
     writeln(V / a);
end.

Ответить

Другие вопросы из категории

1. В ячейку C13 ввели

формулу =C12/$B$4. Затем эту формулу скопировали в ячейку

Помогите пожалуйста!

Укажите папки ,в которых нельзя создать новые папки :
а)в папках созданных нами же.
б)мои документы.
в)корзина.
г)рабочий стол.

Читайте также

Задача первая.

Дан массив O ( K ). Заменить все положительные числа квадратом числа,а отрицательные модулем.
Задача вторая.
Дан массив R ( 6 ) .Найти сумму и произведение всех элементов массивов.

Через Qbasic

ОТ CLS ДО ЕND

Задача № 1

Тронувшись с места, автомобиль каждую секунду увеличивает скорость на а км/ч.
На этом участке дороги существует ограничение V км/ч. Выяснить, через сколько полных секунд автомобиль превысит предельно допустимую скорость V?
Задача №2
Даны действительные числа а, b, c. Определить, можно ли построить треугольник со сторонами а, b, c или нет
Язык ПАСКАЛЬ =)

Ребят, помогите! Тема: одномерные массивы. Две задачи:1) Написать прог

Ребят, помогите! Тема: одномерные массивы. Две задачи:

1) Написать программу, которая из заданного одномерного массива размерности N находит сумму только тех элементов, значения которых больше некоторого значения S.
S=5; Массив: 0,4 5,6 -2 10,1


2) При поступлении в ВУЗ абитуриенты, получившие "Двойку" на первом экзамене, ко второму не допускаются. В массиве A[N] записаны оценки экзаменующихся, полученных на первом экзамене. Подсчитать, сколько человек не допущено ко второму экзамену!

Заранее благодарю!

Помогите пожалуйста с задачей по информатике!Без массива!Напишите в паскале!Очень надо!!

Опишите этапы решения на компьютере задачи нахождения значения a^b для целых чисел 0<a,b<10.

реализовать задачу на компьютере, используя операторы цикла и вложеннные операторы цикла.

задача. даны площади нескольких квадратов. найти длину диагонали самого большого из них.



Вы находитесь на странице вопроса "Задача № 1", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.