Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите Дан фрагмент электронной таблицы.

5-9 класс

ЧеБуРаТоРшА 07 окт. 2014 г., 7:15:44 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Chetko98
07 окт. 2014 г., 9:33:45 (9 лет назад)

50- думаю что так, но точно не знаю

Ответить

Другие вопросы из категории

Какое значение будет принемать значение Y после выполнения фрагментов программы: 1. var x,y: INTEGER; BEGIN y:=0; for x:=1

to 9 do

y:=y+x;

writeln(y=,y);

END.

2.var x,y: INTEGER;

BEGIN

y:=0;

for x:=10 downto 5 do

y:=y+1

writeln(y=,y);

END

3. var x,y: INTEGER;

BEGIN

y:=1;

x:=15;

while x>5 do

begin

x:=x-3;

y:=y*x;

end;

writeln(y=,y)

END.

4. var x,y: INTEGER;

begin

y:=1;

x:=10;

repeat

y:=y*x+x;

x:=x-2;

until x<0;

writeln(y=,y);

end.

пожалуйста напишите подробное решение и как получаются ответы

Переведите в десятичную систему счисления число 101011

Пожалуйста!) Срочно.

Читайте также

Помогите пожалуйста

Дан фрагмент электронной таблицы:


Определите значение ячейки D3

Дан фрагмент электронной таблицы в режиме отображения формул.

Какой вид примет таблица после выполнения команды КОПИРОВАТЬ С1 В С2:С3
ПОМОГИТЕЕ!

Дан фрагмент электронной таблицы. Какая формула может быть записана в ячейке D2, чтобы построенная после

выполнения вычислений диаграмма по значениям диапазона ячеек A2:D2
соответствовала рисунку:



Вы находитесь на странице вопроса "Помогите Дан фрагмент электронной таблицы.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.