Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Выберите лишнее. Там где нарисованы камера, диск, часы и сотовый

5-9 класс

Dereell 15 авг. 2014 г., 3:53:28 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
AgB
15 авг. 2014 г., 5:44:36 (9 лет назад)

Часы лишнее, 100%
(когда уже уберут ограничение на минимум 20 символов?)

Ответить

Другие вопросы из категории

1)дан массив. найти сумму положительных и нечетных и количество отрицательных четных элементов

2)Дан массив целых чисел.Найти сумму четных положительных чисел, стоящих на нечетных местах и количество отрицательных элементов, стоящих на четных местах.
3)дан массив целых чисел.найти сумму четных и положительных элементов, расположенных до первого отрицательного элемента.Примечание:при вводе необходимо учесть, что первый элемент не может быть отрицательным.

Читайте также

составить программу для вычисления суммы квадратов чисел от 1 до 15. Функция возведения в квадрат sqr();

Var , , : ;
Begin
:=0;
For := to do
Begin
;
;
End;
Writeln(' =', );
End.
Там, где пробелы, вставить что нужно



Вы находитесь на странице вопроса "Выберите лишнее. Там где нарисованы камера, диск, часы и сотовый", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.