Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите:

5-9 класс

Стремясь усилить воздействие на все органы чувств человека во время просмотра кинофильмов,люди придумали 3D 2D .....и даже 7D кинотеатры.Какая информация не воспринимается человеком при данны просмотрах
1)тактильная
2)обонятельная
3)вкусовая
4)слуховая

Doda2 14 авг. 2013 г., 15:14:03 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Elmirajughetsy
14 авг. 2013 г., 17:10:01 (10 лет назад)

вкусовая, не считая поп корна)

+ 0 -
Zatsepa77
14 авг. 2013 г., 18:26:55 (10 лет назад)


Я думаю, что тактильная. Не знаю почему

Ответить

Другие вопросы из категории

ПОМОГИТЕ ПОЖАЛУЙСТА РЕШИТЬ!
составьте программу для определения,что больше площадь круга радиусом a или площадь квадрата со стороной a-значения числа a вводятся с

клавиатуры(площадь круга вычисляется по формуле:S=PR^2)помогите пожалуйста:(

паскаль

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "Помогите:", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.