Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

срочно!!! по братски.....

10-11 класс

ViolettMoscow 08 окт. 2014 г., 12:12:18 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Niu02
08 окт. 2014 г., 14:48:46 (9 лет назад)

1)3
2)8
3)562
По последнему не уверен 90%

Ответить

Другие вопросы из категории

сложить слово из букв.РНЕПИТР
СРОЧНО

Составьте программу, в которой функция выведет на экран однозначные числа, удовлетворяющие следующему условию: х*х*х-х*х=n , где n вводится с клавиатуры.

Читайте также

помогите

срочно по информатике
подробно

По горизонтали: 1. Минимальный элементом электронной таблицы. 2. Объект электронной таблицы, предназначенный для

представления данных в графическом виде.

4. Специальное средство для создания формулы.

5. С этого знака начинается формула.

6. Группа смежных ячеек, образующая прямоугольную область.

8. Область, обозначенная целыми числами.

По вертикали:

3. Область, обозначенная буквами латинского алфавита.

7. Операция, используемая для автоматического заполнения числовыми и текстовыми данными.

P.S срочно нужно помогите пож-та :(

Помогите пожалуйста)) очень-очень срочно(( С# Получить элементы массива А по формуле .... Вычисленый массив вывести на печать.

Найти максимальный по модулю элемент массива А.

Массив я вычислил, а остальное не получается(

using System;

using System.Collections.Generic;

using System.Linq;

using System.Text;

namespace ConsoleApplication27

{

class Program

{

static void Main(string[] args)

{

int n = 30;

double[] a = new double[30];

for (int i = 0; i <= 20; i++)

{

a[i] = Math.Sqrt(i ^ 2 + 1) - Math.Sin(i / n);

Console.WriteLine("a(" + i + ")=" + a[i]);

}Console.ReadKey();

}

}

}


В таблице приведены запросы и количество страниц, которые нашел поисковый сервер по этим запросам в некотором сегменте Интернета:

Запрос

Количество страниц (тыс.)

Пушкин | Лермонтов

5200

Лермонтов

3000

Пушкин & Лермонтов

1200

Сколько страниц (в тысячах) будет найдено по запросу

Пушкин



Вы находитесь на странице вопроса "срочно!!! по братски.....", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.