Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

составить программу выводящую на экран числа 10 20 45 100 (паскаль)

10-11 класс

лиза4554 04 авг. 2013 г., 12:23:09 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Missmarem9943
04 авг. 2013 г., 15:02:49 (10 лет назад)

begin

  writeln (' 10 20 45 100');

Ответить

Другие вопросы из категории

Над

полями базы данных можно выполнять следующие операции:

что означают эти клавиши???
Как-то, играя в магическую игру, Петя Молодцов встретил тролля. У этого тролля была отличительная черта - жить под мостом, лгать с воскресенья по

вторник и не лгать в остальные дни. Задав пару вопросов, Петя получил следеющие ответы: 1) Вчера я не был правдив. 2) А начиная черз день, я не буду говорить правду еще 2 дня подряд.

Встреча произошла в

а) воскресенье

б) вторник

в) среда

г) четверг

Читайте также

1)составьте программу вычисления суммы чисел в диапазоне от 45 до 115 45+....+115

2)Составьте программу которая выводит на экран числа кратные 2 и 13 в диапазоне от 2 до 150
3)Дано вещественное число А и целое число N(>0).Испульзуя один цикл вывести все целые степени числа А от 1 до N

------------------------ОПЕРАТОР WHILE



Вы находитесь на странице вопроса "составить программу выводящую на экран числа 10 20 45 100 (паскаль)", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.