Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Дам 40 баллов!!!

5-9 класс

Представьте в виде графа основные элементы графического интерфейса компьютера.

класевич 03 сент. 2014 г., 19:28:03 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Olgasidelnikov
03 сент. 2014 г., 21:46:56 (9 лет назад)

Основные элементы графического интерфейса.

Ответить

Другие вопросы из категории

ПОМОГИТЕ, ПОЖАЛУЙСТА, ОЧЕНЬ НАДО!!!!!!!!!!!!!!!!!!!!На местном рынке ввели "гиревой сбор". Дополнительная плата с продавцов, которые используют более 4

гирь. Находчивый продавец Семен Семенович сообразил, что ему никогда еще не приходилось ничего взвешивать тяжелее 40 килограммов и понял какие 4 гири ему нужны.Определите и Вы какие четыре гири понадобятся Семену Семеновичу, чтобы он смог на чашечных весах взвесить любое количество целых килограммов от 1 до 40.В ответе укажите через пробел в порядке возрастания 4 числа - веса гирь.ПОЖАЛУЙСТА ПОМОГИТЕ!!!!!!!!!!!!!!СРОЧНО!!!!!!

Читайте также

Помогите!!!! Срочно!!!! Дам 10 баллов

Вопрос:Устройство ввода звуковой информации:??

40 Баллов!!!!

сравнить разрядность процессора,тактовую частоту процессора,количество ядер,Емкость оперативной памяти,емкость жесткого диска,тип устройства для работы с оптическими дисками,основной сменный носитель(его емкость),тип монитора (размер его экрана).Сравнить 2000 год с 2014 годом.

Помогите сделать самостоялку

Номер 12,13,14,15,16 помогите!!! Даю 40 баллов

СРОЧНО ДАМ 25 БАЛЛОВ

1)Все имена существительные изменяются по падежам и числам. Слово "урок" - имя существительное. Следовательно...
2)Все ученики, которые учатся в первую смену, приходят в школу в 8 часов. Серёжа учится в первую смену. Когда приходит в школу Серёжа?




Ребит дам 45 баллов!!!

вобщем дан массив
uses crt;
var a,b,c,d:array[1..10] of integer;
i,j:integer;
begin
for i:=1 to 10 do begin
{readln (a[i])};
a[i]:=random(10);
end;
for i:=1 to 10 do begin
write (a[i]:4);
end;
нужно найти произведение всех элементов массива а.



Вы находитесь на странице вопроса "Дам 40 баллов!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.