Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите пожалуйста!

5-9 класс

Kozhinvlad 13 янв. 2016 г., 15:21:30 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Alex75939
13 янв. 2016 г., 16:45:55 (8 лет назад)

Зашифрованное слово - МОРС

+ 0 -
фатишка
13 янв. 2016 г., 18:27:00 (8 лет назад)

Да, ничего другого не найти. Ответ: морс.

Ответить

Другие вопросы из категории

Исполнитель КАЛЬКУЛЯТОР имеет только две команды, которым присвоены номера:1. Вычти 12. Умножь на 2Выполняя команду номер1, КАЛЬКУЛЯТОР вычитает из числа

на экране 1, а выполняякоманду номер 2, умножает число на экране на 2. Напишите программу, содержащую неболее 4 команд, которая из числа 2 получает число 14. Укажите лишь номера команд.Например, программа 21211 – это программа:Умножь на 2Вычти

Составьте программу, которая формирует массив из 40 случайных целых чисел от 0 до 20 и вычисляет :

сумму чисел , кратных 3
На экран выводятся исходные значения и результаты вычислений

1. Какая

функция называется тождественно-истиной?

Каждый из 4 гномов Ваня,Даня, Женя, Саня-либо всегда говорит правду, либо всегда врет.Мы услышали такие отрывки разговора: Ваня- Дане: Ты врун Даня-

Жене: Ты врун Женя- Сане:Оба они вруны Потом подумал и добавил:Да и ты тоже врун Кто из этих 4 гномов всегда говорит правду?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.