Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

стр. 105 №37 Л. Босова 6 класс. Помогите пожалуйста

5-9 класс

Feoklina 03 февр. 2015 г., 22:42:27 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Keropyan4ik
04 февр. 2015 г., 0:38:50 (9 лет назад)

напишите задание постараюсь помочь....

Ответить

Другие вопросы из категории

ПОМОГИТЕ ПОЖАЛУЙСТА РЕШИТЬ ЗАДАЧУ:

На руку знатной дамы претендовали два рыцаря. Чтобы выбрать самого достойного, дама предложила им испытание: "Я выйду замуж за того из вас, чья лошадь последней доскачет до соседнего замка", - сказала она рыцарям. Посовещавшись некоторое время, рыцари вскочили на лошадей и во весь опор помчались к замку. В тот же день капризной даме пришлось отдать свою руку победителю. Каким образом рыцари разрешили спор?

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

напишите дано.

Подсчитать в килобайтах количество информации в тексте,если текст состоит из 800 символов, а мощность используемого алфавита -128 символов.(8 класс)помогите пожалуйста срочно надо!!!

коля предложил пете более сложную игру, чем изложенная в задании 40. Коля задумывает натуральное число из интервала от 1 да N. Петя должен это число отг

адать. Он может задавать Коле вопросы , допускающие ответы да или нет. Петя разработал алгоритм, позволяющий за наименьшее число вопросов отгадать число, задуманое Колей. КТО В 6 КЛАССЕ ПОМОГИТЕ ПОЖАЛУЙСТА РЕШИТЬ!



Вы находитесь на странице вопроса "стр. 105 №37 Л. Босова 6 класс. Помогите пожалуйста", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.