Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Задание с развернутым ответом. Определить максимально

5-9 класс

минкусик 13 мая 2014 г., 6:04:23 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Artyomstarintz
13 мая 2014 г., 8:03:58 (9 лет назад)

2,54 см · 17 = 43,18 см перевод в см для удобства, мне дюймы мешают
Такие мониторы имеют соотношения 4:3 (ширина:высота) Пусть ширина экрана равна L, тогда высота равна 0,75L.
По теореме Пифагора имеем:
L^2 + (0,75L)^2 =  1864.5124
L^2 ≈ 1193.287936
L= 34.544 (34.5см)
Количество точек по ширине экрана равно:
345 мм : 0,28 мм = 1232.14285714
следовательно  1864:1232 максимальное разрешение до фулл нд чуть чуть недотянул, а какое там разрешение чуть меньше его уже не помню...

Ответить

Другие вопросы из категории

Привет всем. в понедельник экзамен по информатике, а я ничего не могу решить. кто нибудь может помочь?

задачи:
1.Найдите сумму всех элементов одномерного числового массива.
2.найдите произведение всех элементов одномерного числового массива.
3.найдите количество отрицательных элементов одномерного числового массива.
4.найдите количество нечетных элементов одномерного числового массива.
5.найдите количество элементов одномерного числового массива <20.
6.найдите количество кратных 7 элементов одномерного числового массива.
7.найдите сумму элементов одномерного числового массива=8.
8.найдите сумму кратных 11 элементов одномерного числового массива.
9.найдите сумму чётных элементов одномерного числового массива.
10.найдите произведение кратных 3 элементов одномерного числового массива.
11.найдите произведение элементов одномерного числового массива >2 и <5.
12.вывести на экран элементов одномерного числового массива >15.
13.вывеси на экран элементов одномерного числового массива кратных 21.
14.вывести на экран четные элементов одномерного числового массива.

Помогите пожалуйста!!! Составить алгоритм ( на русском языке)

1. Татьяна Ларина, читая очередной фрацузский роман, подсчитала сумму номеров прочитаных страниц. Обозначив эту сумму Q. Напишите программу, определяющую номер последней прочитанной страницы.

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

помогите на вопрос ответить

составить алгоритм преобразования слова "информатика" в слово"форма" (задание с развернутым ответом)

Помогите, пожалуйста.

Задание с развернутым ответом.
Какое количество информации при игре в крестики-нолики на поле размером 4 на 4 клетки получит второй игрок после первого хода первого игрока?



Вы находитесь на странице вопроса "Задание с развернутым ответом. Определить максимально", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.