Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

ПОМОГИТЕ,ПОЖАЛУЙСТА,НУЖНО СООБЩЕНИЕ О ЗНАЧЕНИИ ИНФОРМАЦИИ В ЖИЗНИ ЧЕЛОВЕКА,СРОЧНО!!!ОЧЕНЬ

5-9 класс

СРОЧНО!!!!!!!!!!!!!!!!!!!!!!!!!!ПЛИЗ,

Dunilova64 01 авг. 2015 г., 4:28:30 (8 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Warfaceman41
01 авг. 2015 г., 5:39:31 (8 лет назад)

Познавая окружающий мир, человек постоянно имеет дело с информацией. Она помогает человеку правильно оценить происходящие события, принять обдуманное решение, найти наиболее удачный вариант своих действий. Интуитивно мы понимаем, что информация — это то, чем каждый из нас пополняет собственный багаж знаний. Информация также является сильнейшим средством воздействия на личность и общество в целом.  Информация несет человеку знания об окружающем мире, многообразие которого и порождает ее различные виды. Так, например, существует информация для узкого круга людей, специализирующихся в определенной научной области: химии, биологии, математике, физике, информатике, литературе.  Для человека также важную роль играют средства массовой информации: радио, телевидение, газеты и журналы. Они распространяют общественно-политическую, научно-популярную, культурологическую информацию. С их помощью люди узнают о событиях в мире, науке и искусстве.


+ 0 -
клпр
01 авг. 2015 г., 7:07:06 (8 лет назад)

ПЛИЗ ОЧЕНЬ СРОЧНО НУЖНО!!!!!!!!!!!!!

Ответить

Другие вопросы из категории

Какое из имен удовлетворяет

логическому условию

(первая буква и
последняя буква – согласные) Λ (в имени три гласных) Λ (длина имени больше
девяти)

1) Василий

2) Григорий

3) Владислав

4) Константин

5) Николай

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)

Здравствуйте!Помогите пожалуйста с информатикой!

1.В ящике имеется 3 чёрных и 5 белых шаров.Какое наименьшее число шаров нужно взять из ящика ( не заглядывая в него), чтобы среди вытянутых шаров:.
1)Оказался хотя бы 1 чёрный
2)Оказался хотя бы 1 белый
3)Оказались хотя бы 2 чёрных
4)Окаазались хотя бы 2 белых
Если можно с решением,логическим рядом.
2. В одной книге было написано 100 следующих утерждений.
"В этой книге роно одно неверное утверждение"
"В этой книге ровно два неверных утверждения"
............................................................................................
"В этой книге ровно сто неверных утверждений.

Какое из этих утерждений верное?

Судя по моим мыслям,это явно не 3, тогда это получается правда, что противоречит смыслу предложения. Тогда какое получается? Я не знаю.Помогите пожалуйста. Напишите всё с решением пожалуйста.



Ах да,чуть не забыла. Если кто -то знает бесплатный решебник ( без всяких файлообменников) напишите пожалуйста.



Вы находитесь на странице вопроса "ПОМОГИТЕ,ПОЖАЛУЙСТА,НУЖНО СООБЩЕНИЕ О ЗНАЧЕНИИ ИНФОРМАЦИИ В ЖИЗНИ ЧЕЛОВЕКА,СРОЧНО!!!ОЧЕНЬ", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.