Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Помогите, пожалуйста!

5-9 класс

Arxitektor101 03 июля 2016 г., 20:48:41 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Bazingaaaa
03 июля 2016 г., 23:41:15 (7 лет назад)

Думаю,что ответ-Г)автомобиль-автомобиль из рекламного ролика-техническое описание автомобиля
УдАчИ))))

+ 0 -
Kануля
04 июля 2016 г., 2:38:45 (7 лет назад)


Ответ Г (автомобиль-автомобиль из рекламного ролика-техническое описание автомобиля)


+ 0 -
Ndkngkjersngkresng
04 июля 2016 г., 5:09:19 (7 лет назад)

ахах

+ 0 -
Grebyonkin98
04 июля 2016 г., 6:54:09 (7 лет назад)

в одно время инфу делаем

+ 0 -
сафия29
04 июля 2016 г., 8:37:14 (7 лет назад)

как ты меня нашла? тоже инфу делаешь?)

+ 0 -
Arlan159
04 июля 2016 г., 9:08:10 (7 лет назад)

да

+ 0 -
Шура09
04 июля 2016 г., 11:59:55 (7 лет назад)

посмотри на один пост выше

Ответить

Другие вопросы из категории

Отсортируйте слова в алфавитном порядке.Исходный список:

ШОССЕ
ЧЕХОЛ
СПРАВА
РАСЧЁТЛИВЫЙ
ГИМНАСТИКА
ПОСЕТИТЬ
ГИТАРА
СПРАВЕДЛИВЫЙ
ШОФЁР
БАЛКОН
КАНАЛ
БАСКЕТБОЛ
РАСЧЁТ
СПОРТСМЕН
ПОЧЕРК.
Отсортированный список:...............
Помогите пожалуйста :(

Файл размером 36 Мбайт передается через некоторое соединение за 3 минуты.Определите размер файла (в Мбайт),который можно передать через это же соединение

за 240 секунд.В ответе укажите одно число -размер файла в Мбайт.Единицы измерения писать не нужно.
Ребята помогите пожалуйста!!!

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите, пожалуйста!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.