Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Какими способами можно создать ярлык программы калькулятор на рабочем столе

5-9 класс

подбирика 01 мая 2013 г., 13:01:24 (11 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Mariyaf5282
01 мая 2013 г., 14:41:11 (11 лет назад)

тебе надо нажать на кнопку пуск, потом нажать на кнопку все программы , нажать на папку стандартные нажать правой кнопкой мыши на калькулятор, и выбрать отправить на рабочий стол (создать ярлык)

Ответить

Другие вопросы из категории

Выручайте(ПАСКАЛЬ, не сложно вродь).

Задание на фото. буду очень благодарен.

Петя и Коля играют в следующую игру. Петя задумывает натуральное число, не превосходящее 8. Коля должен это число отгадать. Он может задавать Пете

вопросы, допускающие только ответы "да" и "нет". Коля старается за наименьшее число вопросов отгадать число, задуманное Петей. Его стратегия основана на делении числового интервала пополам и выяснении, в какой из половин находится задуманное число. Пользуясь этой стратегией, внесите недостающие записи в схему.

Нужно составить программу на языке программирования pascal.

Даны целые числа А, В, С. Если С>=В>=А, то все числа заменить наименьшим из них, в противном случае сменить знак каждого числа.

Читайте также

СРОЧНО!!!! ЛЮДИ ПОМОГИТЕЕ!!на рабочем столе размещаются небольшие картинки обьектов: ,,,,,,, и ярлыки... значок ,,,,,,, обеспечивает доступ к различным

устройствам компьютера. Если компьютер связан с другими компьютерами то на Рабочем столе обязательно присутствует значок ,,,,..... значок .... поможет быстро найти созданные пользователем рисунки и другие доукменты. помогите плиз сроччно надо в 3 часа сдавать...

В какой части рабочего стола Windiws отражаются ярлыки активных приложений?

[ Объекты ОС Windows ]
Чтобы создать файл на рабочем столе Windows, необходимо...?

[ Объекты ОС Windows ]
Чтобы создать ярлык на рабочем столе Windows, необходимо...?

[ Объекты ОС Windows ]
Чтобы создать папку на рабочем столе Windows, необходимо...?

[ Объекты ОС Windows ]
Чтобы переименовывать объект OC Wondows, необходимо...?

[ Объекты ОС Windows ]
Приводит ли удаление ярлыка к удалению самого приложения?

[ Объекты ОС Windows ]
Как можно создать ярлык приложения или объекта?

[ Объекты ОС Windows ]
Чем отличаются обычный ярлык от системного?

[ Объекты ОС Windows ]
Системный ярлык нельзя...?

[ Объекты ОС Windows ]
Для чего нужен ярлык?

[ Окна ]
Сколько видов "Окон" в OC Windows?

[ Окна ]
Содержит ли "Окно документа" строку "Адрес"?

[ Окна ]
Содержит ли "Окно папки" строку "Адрес"?

[ Окна ]
Содержит ли "Окно приложения" строку "Адрес"?

На какую тему можно сделать

на какую тему можно сделать презентацую

1.Какое значение переменной S будет напечатано после выполнения фрагмента программы,записанной на языке программирования TURBO PASCAL:A:=2В: = 3;

if A>B then S: = A+B;
writeln (S);
Варианты ответов:1)5 ;2)6; 3)7; 4)8

2. Какое значение переменной S будет напечатано после выполнения фрагмента программы, записанной на языке программирования PASCAL:
S: =1;
N: =1;
while N<=3 do
begin
S: = S*N;
N: = N+1;
end;
writeln(S);
Варианты ответов: 1)2 ; 2)1; 3)0; 4)4

Вася создал на рабочем столе папку,которую назвал Дни недели.В этой папке он создал 7 папок:Понедельник,Вторник,Среда и так далее.После чего открыл папку

вторник и создал в ней папку Домашнее задание,а уже в ней создал папки Математика и Литература.После чего поднялся на два уровня вверх и создал там файл "Пейзаж.bmp".В какой папке расположен файл "Пейзаж.bmp"?
а)понедельник;б)математика;в)вторник;г)дни недели.



Вы находитесь на странице вопроса "Какими способами можно создать ярлык программы калькулятор на рабочем столе", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.