Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Срочно помогите решить! 1)F=(A->B)v(B->A)

5-9 класс

Anastasi611 20 сент. 2016 г., 14:34:46 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
NsDemina
20 сент. 2016 г., 16:10:01 (7 лет назад)

F = (A \rightarrow B)+(B \rightarrow A) = (\overline A+B)+(\overline B+A)=1

+ 0 -
Natashakovatcka
20 сент. 2016 г., 17:16:04 (7 лет назад)

A        B              F
0        0               0
1        0               1
1        1               1
0        1               1
если нужна таблица истиности

Ответить

Другие вопросы из категории

1. Как с помощью восьмилитровой и пятилитровой банки отмерить 7 литров воды?2.Сосудами в 5 литров и 7 литров отмерьте 6 литров.3.Как с помощью сосудов 17 л

итров и 5 литров налить 13 литров?4.Восьмилитровый сосуд наполнен водой, имеются еще два сосуда пустых сосуда – пятилитровый и трехлитровый. Как с помощью этих трех сосудов отмерить 1 литр воды?

Из слов БОР. КОС. ГОН. ХОД. РОГ. БЕГ. МОЛ. ВАР. ЖАР.. Подберите такой чтобы он был последним слогом для первого слова и первым - для второго ( запишите

слова в скобках) 1.ПО( )АН 2.ПО( )ГОН 3.ПО( )ОЖА 4.ПО( )ОК 5.ПО( )ОДА 6.ПО( )ЕЦ 7.ПО( )УН 8.ПО( )Г 9.ПО( )А 10.ПО( )ОТ

Читайте также

Решите предположим А: =5 В:=10 С:=15

1)А=В+А-В
2)А>=В+А-В
3)В<>7
4)В>=12
5)А>5
6)А>=5
7)С=А+В
8)С<=А+В
9)С<А+В
10)С<>А+В

7 КЛАСС!!!!! СРОЧНО ПОМОГИТЕ7 КЛАСС!!!!! СРОЧНО ПОМОГИТЕ РЕШИТЬ!

Имеется два кувшина ёмкостью 3л и 8л. Исполнитель ДЖИНН может набирать воду из реки в каждый кувшин, выливать из него воду и определять, налита ли вода в кувшин доверху.
а) Составьте алгоритм, выполнив который ДЖИНН наберёт из реки 7 л воды.
б) Пусть ДЖИННу подменили трёхлитровый кувшин двухлитровым. Существует ли теперь алгоритм для этого исполнителя, позволяющий набрать из реки 7 л воды?

Как создать в HTML анкету с формой с сылкой на почту? Какие вопросы можно написать? Вот пример одного вопроса: <html>

<head>
<title></Title>
</head>
<body>
какой браузер вы используете?
<select name="браузер">
<option selected> Internet Explorer
<option> Opera
<option> Mozila
</select>
</body>
</html>

. Составьте программу (полный текст программы) для решения следующей задачи. Введите с клавиатуры три числа: А, В, С. Если все они четные, то найдите и

выведите на экран их сумму. Если все они нечетные и A>B>C, то определите и выведите значения наибольшего и наименьшего из чисел. Иначе, выведите числа без изменения. Фрагмент программы: if (a mod 2 = 0) and (b mod 2 = 0) and (c mod 2 = 0) then begin S:=a+b+c; writeln('сумма равна ', S); end; if (a mod 2 <> 0) and (b mod 2 <> 0) and (c mod 2 <> 0) and (a>b) and (b>c) then begin writeln('наибольшее число ', A); writeln('наименьшее число ', C); end else writeln('a= ',a,' b= ', b, ' c= ',c);



Вы находитесь на странице вопроса "Срочно помогите решить! 1)F=(A-&gt;B)v(B-&gt;A)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.