Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

составить алгоритм.

5-9 класс

Найти площадь поверхности куба со стороной а

Anel5674 20 дек. 2013 г., 11:52:04 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
супер777
20 дек. 2013 г., 14:20:47 (10 лет назад)

S(a) = 6a*a

 

программа:

 

var a:real;

begin

readln(a);

writeln(6*a*a);

end.

Ответить

Другие вопросы из категории

Помогите с решением, пожалуйста!! на завтра уже нужно(( Задание №3. Строковые переменные

Из заданного текста выбрать и напечатать те символы, которые встречаются в нём ровно один раз.

Читайте также

Составить алгоритм нахождения площади и длины окружности если известен радиус.

Составить алгоритм нахождения площади и длины окружности если известен диаметр.

Умоляю помогите,мне нужно составить Алгоритм своего имени ,зовут меня Нурлан

Мне необходимо составить алгоритм каждой буквы : н,у,р,л,а,н
Примерно алгоритм выглядит вот так- Поднять перо. Сместиться в точку.Опустить перо.Сместиться на вектор.
Составьте хотя бы алгоритм буквы Н

1) Составить алгоритм выхода на улицу в зависимости от погодных условий.

2)Составить алгоритм кипячения воды а чайнике с помощью электроплиты.

Пожалуйста,мне нужно составить Алгоритм своего имени по Информатике

Алгоритм выглядит примерно так- Сместиться в точку ....
Опустить перо
Сместиться на вектор ...

Моё имя-Нурлан
Пожалуйста кто сможет напишите ) Заранее большое спасибо вам

Составьте алгоритм вычисления суммы всех

натуральных чисел, не превышающих заданного натурального числа N.
Проверьте алгоритм трассировкой. Напишите программу на Паскале.



Вы находитесь на странице вопроса "составить алгоритм.", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.