Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 977 ответов!

Помогите пожалуйста!!!!

5-9 класс

4 задание!!!
Заранее спасибо!!!

Alexsandra3511 08 июня 2014 г., 20:39:29 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Dima211102
08 июня 2014 г., 23:35:10 (9 лет назад)

а)погода
б)подлец
в)поворот
г)подкуп
д)порог
е)полка

+ 0 -
Kira321123
09 июня 2014 г., 0:08:35 (9 лет назад)

что, хеей?

+ 0 -
Ybezina
09 июня 2014 г., 2:12:56 (9 лет назад)

в чём задание заключается?

+ 0 -
Ladyviktorinka
09 июня 2014 г., 4:07:56 (9 лет назад)

наверное нужно вставить буквы..

+ 0 -
Anelena87
09 июня 2014 г., 5:49:56 (9 лет назад)

ну если так то сейчас решу

+ 0 -
Annakycova2014
09 июня 2014 г., 7:17:46 (9 лет назад)

позырим..

Ответить

Другие вопросы из категории

Жили три молодых человек - Андрей, Бронислав, Бори. Один из них аптекарь. другой - бухгалтер, третий агрономю Один живёт в Бобруйске, другой в

Архангельске, третий - в Белгородею Требуется выяснить, кто где живёт и у кого какая профессия. Известно лишь, что Борис бывает в Бобруйскелишь проездами и то, весьма редко, хотя все его родственники живут в этом городе. У двоих из этих людей названия профессий и городов, в которых они живут, начинаются с той же буквы, что и имена. Жена аптекаря приходится Борису младшей сестрой.

1. Выберите файл, созданный программой MS Access:

Варианты:
1) as.mdb
2) as.xls
3) as.doc
4) as.ppt

2.

Пользователь работал с каталогом
C:\Контрольные\Тесты\История\
Сначала он поднялся на один уровень вверх, затем еще раз поднялся на один
уровень вверх и после этого спустился в каталог Архив. Определите полное
имя каталога, в котором оказался пользователь.


Варианты:
1) C:\Контрольные\Архив\
2) C:\Контрольные\Тесты\Архив\
3) C:\Контрольные\Тесты\История\Архив\
4) C:\Архив\

3.

Какое число будет напечатано на экране в результате выполнения фрагмента
программы?
Бейсик
F=5
FOR K=9 TO 7 STEP -1
F=F+(K+1)
NEXT K
PRINT F
Паскаль
F:=5;
FOR K:=9 DOWNTO 7 DO
F:=F+(K+1);
WRITE(F);

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.