Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

Необходимо

5-9 класс

ввести длинный текст в ячейку таблицы.
Ширину столбца увеличивать нельзя.
Ячейка справа занята. Как поступить?




Lolo299 31 дек. 2014 г., 23:13:59 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Lev2000
01 янв. 2015 г., 0:41:23 (9 лет назад)

Можно одновременным нажатием клавиш Alt и Enter перенести текст в следующую строку в этой же клетке.

+ 0 -
Katyu142536
01 янв. 2015 г., 3:28:34 (9 лет назад)

Комментарий удален

+ 0 -
Ilia56
01 янв. 2015 г., 5:15:54 (9 лет назад)

Excel

Ответить

Другие вопросы из категории

помогите срочно 2 и 3 .

Читайте также

чтобы добраться до намеченного места, Пете необходимо преодолеть 32 км У пети есть скутер, который развивает скорость 40 магических миль/час. В 5

магических милях 8 км. За сколько минут до назначенного времени необходимо выехать Пете, чтобы добраться до места встречи вовремя? |15 мин.| 30 мин.| 45 мин.| 60 мин.|

написать программу которая вычисляет оптимальный вес пользователя сравнивая его с реальными выдаёт рекомендации о необходимости поправиться или

похудеть.по формуле рост минус 100...

написать то легко но учитель сказал что б говорилось на сколько худеть или поправиться надо ...(( ну ни как не могу додуматься(( помогите (( вот сама написаная программа

Program Zadacha1;
Var ves, rost, optVes:integer;
Begin
write('введите массу тела');
read(ves);
write('введите рост в см');
read(rost);
optVes:=rost-100;
if ves>optVes then write('вам необходимо похудеть' );
if ves<optVes then write('вам необходимо поправиться');
if ves=optVes then write ('ваш вес оптимальный')
End.

1)составить программу, которая подсчитает объем любого шара по формуле: V=4/3Пr^3 2)даны действительные числа x и y. необходимо определить

принадлежит ли точка с координатами (x,y) окружности с радиусом R и центром в точке (x1,y1).

3)дан одномерный числовой массиф В(16). Необходимо вывести на экран индексы элементов значения, которых равны числу P.

cрочно надо на языке паскаль составить плиз)

Чтобы нарисовать прямоугольник необходимо............ Чтобы нарисовать квадрат необходимо................. Чтоба нарисовать овал

необходимо..................

Чтобы нарисовать круг необходимо........

в paint

1) определите объем памяти, необходимый для хранения unicode следующей фразы: "Как удивительны в России вечера"

2) определите объем памяти, необходимый для хранения растрового 16 цветного изображения 100*100 точек



Вы находитесь на странице вопроса "Необходимо", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.