Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите пожалуйста (срочно!)

5-9 класс

1)Визуализируйте полученные данные с помощью круговой диаграммы.
2)Проанализируйте,как вы используете свое личное время.Напишите об этом небольшой рассказ.

Germangette 06 февр. 2014 г., 15:33:43 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Rimma1399
06 февр. 2014 г., 17:21:10 (10 лет назад)

microsoft art/вставка/диаграммы/круговые

+ 0 -
Fidan3
06 февр. 2014 г., 17:58:29 (10 лет назад)

майкрасовт арт и круговые

Ответить

Другие вопросы из категории

Помогите пожалуйста!!!!! разгадайте кроссворд "Обработка текстовой информации".

По вертикали: 1. Важнейшее понятие информатики.

По горизонтали: 1. Этапы подготовки документа на компьютере, при котором вы просматриваете его, исправляете обнаруженные ошибки и вносите необходимые изменения. 2. Некоторое количество рядом стоящих символов, которые можно рассматривать как единое целое. 3. Полный набор букв алфавита с общим стилем начертания. 4. Всевозможные операции по приданию документу вида, который он будет иметь на бумаге. 5. Более мощная, чем текстовый редактор, программа обработки текстов. 6. Любой текст, созданный с помощью текстового процессора, вместе с включёнными в него нетекстовыми материалами. 7. Изменение вида левого и правого краёв документа. 8. Выравнивание текста, при котором с обеих сторон каждой строки ширина свободного пространства одинакова. 9. Операция над фрагментом с целью его последующего повторения. 10. Одна из возможных форм курсора.

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

ПОМОГИТЕ ПОЖАЛУЙСТА СРОЧНО!!!!!!!!!!!!!!!!!!!!!!!!

Помогите перевести из десятичной системы счисления в двоичную(10->2) числа: 17; 343
и из двоичной системы счисления в десятичную(2->10) число: 1101111012

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!



Вы находитесь на странице вопроса "Помогите пожалуйста (срочно!)", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.