Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

помогите пожалуйста 1 A B C D E 53864 584226 45297 19947 = A1xB1- C1xD1 - какая последняя цифра будит в этом примере 2

5-9 класс

Найдите девятый элемент ряда 1 2 3 6 5 10 7 14 ...

зарание спасибо!!!

Harichevairina 05 марта 2015 г., 23:07:02 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
VoroninaMasha123
06 марта 2015 г., 0:36:17 (9 лет назад)

Получается 5

Все числа в эксель вставить нужно

В 22-А

В 20-А

В 19-Г

В18-Г

Это точно

+ 0 -
Alina1alinka
06 марта 2015 г., 2:53:00 (9 лет назад)

Если я правильно поняла, и все цифры написаны правильно, то решается следующим образом. Ячейка Е1 = А1*В1-С1*D1.

Если без скобок то 53864*584226-45297*19947 =30565210005

 

 Девятый элемент ряда, пока никак не дается.


 

Ответить

Другие вопросы из категории

ПОМОГИТЕ!!!ДАЮ 131 БАЛЛ!!!ИНФОРМАТИКА!!!!8 КЛАСС!!!

а)( не A) или A
б) ( не B) или B
в) не (A или (не B))

1.Переведите числа в двоичную систему счисления:

135 и 10 маленькая цифра
72 и 8 маленькая цифра
А6 и 16 маленькая цифра

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "помогите пожалуйста 1 A B C D E 53864 584226 45297 19947 = A1xB1- C1xD1 - какая последняя цифра будит в этом примере 2", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.