Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

какое это число MDXCIII?

5-9 класс

Lena12062001 21 дек. 2013 г., 7:53:40 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
1234554320
21 дек. 2013 г., 9:53:33 (10 лет назад)

1593
..............................

Ответить

Другие вопросы из категории

5 задание! Срочно очень надо
решить в паскале задачу (8-9 класс):

дано четырехзначное число. определить, входят ли в него цифры 2 или 7

Program Temperature;

var T: array[1..12] of real;
I: integer; Tsred: real;
begin
for I:=1 to 12 do
begin
write('T[', I:2,']= ');
read (T[I])
end;
Tsred:=0;
for I:=1 to 12 do
Tsred:=Tsred+T[I];
Tsred:=Tsred/12;
writeln( 'Среднегодовая температура = ', Tsred:6:2, ' градусов');
for I:=l to 12 do
begin
Dt[I]:= T[I] - Tsred;
writeln('Dt[',I:2,']=', Dt[I]:6:2)
end.
Где здесь ошибка??? Пишет ожидался оператор.

Читайте также

На уроке в результате математических действий группа детей из четырех человек получила разные ответы. Миша сказал "это число 10", Саша: "Это простое

число". Кристина: "Это нечетное число", а Маша: "У меня получилось 12". Какое это число, если и девочки и мальчики ошблись ровно по одному разу?

на уроке в результате математических действий группа детей из четырех человек получает разные ответы. Миша сказал "это число 10", Саша:"это простое

число". Кристина: "это нечетное число", а Маша: "у меня получилось 12".Какое это число, если и девочки и мальчики ошиблись ровно по одному разу?

а)10 б)12 в)3 г)1

Сколько единиц в двоичной записи числа 195? Сколько единиц в двоичной записи числа 173? Как представлено число 25 в двоичной системе счисления? Как

представлено число 82 в двоичной системе
счисления? Как представлено число 263 в восьмеричной
системе счисления?

какие целые числа следуют за числами 177 в 8 с.с 541 в 6 с.с 211 в 3 с.с 101 в 7 с.с 1D в 16 с.с 99 в 10 с.с

какие целые числа предшествуют числам 20 в 8 с.с 10A в 6 с.с 51 в 13 с.с 514 в 7 с.с A10 в 16 с.с 1010 в 2 с.с

Как представлено число 8310 в двоичной системе счисления?

Сколько единиц в двоичной записи числа 195?
Как представлено число 26310 в восьмеричной системе счисления?
Решите,пожалуйста,сколько сможете)



Вы находитесь на странице вопроса "какое это число MDXCIII?", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.