Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

ПОМОГИТЕ!!!!!!!!!!!!!!!!!

5-9 класс

Танюха5206 07 марта 2017 г., 4:01:58 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Iliankos2002
07 марта 2017 г., 6:43:30 (7 лет назад)

№12
24 килобайта.
1килобайт=8192бита
2 в степени i = 64, i= 6 битов на один символ
символов на странице 128 умножить 256 =32768
 6 битов умножить на 32768=196608 битов текста всего
196608битов делим на 8192 бита = 24


Ответить

Другие вопросы из категории

Бабушка жарит очень вкусные картофельные лепешки, пользуясь специальной сковородкой. Эта сковородка так мала, что одновременно на ней можно выпекать не

более двух лепешек. Каждую из лепешек необходимо выпекать в течение одной минуты с каждой стороны. Опишите план приготовления трех лепешек за три минуты.

составить программу на паскале

Дано натуральное число,найти сумму цифр этого числа!

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

после установки виндовс 7 у меня не работают колонки компьютер их не видит помогите.

если пофессионал помогите в двойне плиз !!!!

Помогите эти задания зависят на оценку за четверть 1) Записать алгоритм распознания среди всех треугольников прямоугольные, если таковых нет

вычислить периметр.

2) Последовательно вводится N целых чисел найти кол-во равных нулю.

помогите очень нужно!



Вы находитесь на странице вопроса "ПОМОГИТЕ!!!!!!!!!!!!!!!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.