Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

а) У підручнику 51 сторінка,

5-9 класс

на кожній сторінці (в середньому) 25
рядків по 85 символів у рядку. Підрахувати кількість символів у підручнику.
Скласти блок схему алгоритму.

89103305450 01 февр. 2017 г., 0:02:40 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Zaznoba2012
01 февр. 2017 г., 1:04:07 (7 лет назад)

вибачаюся що так коряво, трохи незручно малювати мишкою))

+ 0 -
Timurgil
01 февр. 2017 г., 2:05:50 (7 лет назад)

яке завдання Б?

+ 0 -
МарияГогина
01 февр. 2017 г., 3:40:45 (7 лет назад)

б не надо, только а и в

+ 0 -
0002alina78
01 февр. 2017 г., 4:14:03 (7 лет назад)

а как именно описать блок-схему?

+ 0 -
Tonechka77Игорь2000
01 февр. 2017 г., 6:04:00 (7 лет назад)

просто словами, если условие, то что в нем будет.

+ 0 -
Киска20000
01 февр. 2017 г., 7:11:31 (7 лет назад)

ждите я сейчас отправлю картинку с решениям

Ответить

Другие вопросы из категории

ЧТО НЕ ПРАВИЛЬНО???

program p_1;
var x,y:real;
begin
read(x);
if 0<x<2 then begin y:=sqr(cos(x));
else begin y:=1-sin(sqr(x));
end;
writeln(y);
end.

паскаль

Составить программу для проверки, можно ли заданное натуральное число N представить в виде куба простого числа.

Читайте также

Стандарты сетей сотовой связи обеспечивают следующие скорости передачи данных: GSM \GPRS (2G) – 56 000 Бит\с, GSM \EDGE – 180 Кбит\с, UMTS\HSDPA(3G) –

0,38 Мбит\с. Вы решили скачать фильм объемом 700 Мбайт. За какое время в часах это можно сделать в самой быстрой из сетей? 1) 4, 09 ч; 2) 0,51 ч; 3) 40, 94 ч; 4) 3, 89 ч.

XXIX + XIV = CLIII - LXIV = CXCII : XII = 77 + 33 = ( записать римскими )

81 - 51 = ( записать римскими )



Вы находитесь на странице вопроса "а) У підручнику 51 сторінка,", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.