Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

Помогите пожалуйста .СРОЧНО

5-9 класс

Выберите ТРИ праввельных ответа .\
1)Какие из перечисленных языков относятся к формальным ?
а)жест
б)разговорный язык
в)мимика
г)русский язык
д)дорожные знак
е)китайский язык
2)Какие комбинации клавиш позволяют изменить выравнивание текста при работе с MS Word ?
а)Ctrl + E
б)Ctrl +X
в)Ctrl + J
г)Ctrl+ Z
е)Ctrl + L
ж)Ctrl + A
3)соотнесите файл с его содержанием :
а)пример.exe 1)исполняемая программа
б)Cvc0097.bmp 2)скриншот
в) кузнечик .avi 3)ролик 4)саундрек
4) Устанвите последовательность действий , чтобы сохранить текстовый документ в формате шаблона в папке "Мои шаблоны "
а)ВыБрать пункт " Сохранить как ...."
б)Открыть вкладку "Файл " в главном меню текстового редатора
в)В поле Имя файла ввести имя шаблона
г) В диалоговом окне Сохранеие документа выбрать папку Мои шаблоны и в списке тип файла указатть пунт шаблон Word
д) нажать кнопку Сохранить
5)Чье имя носит диаграммы ,изображающие отношения множеств ( выбрать один ответ)
а)Эйлера - Венна
б) Гаусса
в)Ньютона
г)Галуа
д)Кантора
е)Вейля
ЗАРАННЕЕ СПАСИБО

423357 08 янв. 2014 г., 19:03:22 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
яно4к1
08 янв. 2014 г., 21:53:24 (10 лет назад)

1) а,в,д
2) а,в,г,е
3) а_1,б_2,в_4,3
4) б,а,г,в,д
5) а

Ответить

Другие вопросы из категории

Есть следующие факты:

1. Более пяти тысяч лет назад появляется письменность на глине (достижение Шумерской цивилизации).
2. В начале третьего тысячелетия до н.э. в Египте появляется носитель информации - папирус (высокого травянистого растения).
3. В Юго-Восточной Азии использовались такие носители информации как Письмо на шёлке.
Назовите недостатки таких носителей информации.

помогите подалуйста срочно надо!!
ответьте пожалуйста

1.Векторная
и растровая графики. Достоинства и недостатки.





2.
Классификация
персональных компьютеров.

Исправь ошибки в тексте:

§1 , 5км, « Евгений Онегин » тёмно – синий, следующий этап—редактирование, А. С. Пушкин, (г-жаПетрова), г.Красавино, 1941-1945г.г.

Читайте также

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

ПОМОГИТЕ ПОЖАЛУЙСТА СРОЧНО!!!!!!!!!!!!!!!!!!!!!!!!

Помогите перевести из десятичной системы счисления в двоичную(10->2) числа: 17; 343
и из двоичной системы счисления в десятичную(2->10) число: 1101111012

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!



Вы находитесь на странице вопроса "Помогите пожалуйста .СРОЧНО", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.