Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Как сделать буклет в Microsoft Piblisher 2003?

5-9 класс

MaRgArItA308721 08 февр. 2017 г., 22:20:04 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
5mila3
09 февр. 2017 г., 1:13:45 (7 лет назад)

1)открываешь программу
2)нажимаешь публикации для печати
3) нажимаешь буклеты выбираешь
вносишь свои данные для буклета и все))) если непонятно могу поэтапно с фото написать

Ответить

Другие вопросы из категории

помогите написать программу. на qbasic

Выведите на экран в столбик четные числа от N до M
спасибо огромное заранее

program pr5;

var s,a,b,m,n,c,d,:real;
begin
readln(a,b,c,d,m,n,4);
s:=4*a*b-c*b-m*n
writeln(s);
end. где здесь ошибка?это программа для нахождения площади стен для поклеивания обоев.помгите срочно плиз завтра сддававть

Читайте также

Как картинку из документа Microsoft Office Word 2007 сохранить в формате JPG?

Как диаграмму из Microsoft Office Word 2007 вставить в презентациюю?

ПОМОГИТЕ ПОЖАЛУЙСТАА)))

Обращаюсь к знатокам Microsoft Word! :D

Так вот, я не могу нормально сделать таблицу, как указано на скриншоте. Как сделать, чтобы был заголовок над таблицами (январь, февраль, март и т.д.)? Как добавить слева надписи перед столбцами "Пн., Вт., Ср." и остальные? Помогите, я не понимаю :с



Вы находитесь на странице вопроса "Как сделать буклет в Microsoft Piblisher 2003?", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.