Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Помогите пожалуйста!!

5-9 класс

Iiaa02 27 марта 2017 г., 5:55:47 (7 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Maks86
27 марта 2017 г., 7:46:27 (7 лет назад)

упр  12
ответ: не содержит только пункт Б, как профи в сапёре

Ответить

Другие вопросы из категории

заполните таблицу выделив подсистемы (2 подсистемы) в следующих системах.

1)Школа
2)Компьютер
3)Государство
4)Солнечная система
5)Человек

помогите!!!!! очень срочно
Решите пожалуйста задачи (с объяснением). Заранее спасибо)

Решить логические задачи:
1. Банка с медом весит 500
граммов. Та же банка с
керосином весит 350
граммов. Керосин легче
меда в 2 раза. Сколько
весит пустая банка?
2. Четыре кошки и 3 котенка
весят 15 килограммов, а 3
кошки и 4 котенка весят 13
килограммов.
Предполагается, что все
взрослые кошки весят
одинаково и котята также
весят одинаково. Сколько
весит каждая кошка и
каждый котенок в
отдельности?
3. Я взглянул на часы и
заметил, что обе стрелки
отстоят от цифры 6
одинаково по обе ее
стороны. В котором часу это
было?

Какой из вариантов содержит ошибку

Выберите один ответ:
a. Ссылка
b. Ссылка
c. Ссылка

1.Сообщение занимает 2 страницы и содержит 1/16Кбайт информации. На каждой странице 256 символов. Какова мощность использованного алфавита?

2. Два сообщения содержат одинаковое количество символов. Количество информации в первом тексте в 1,5 раза больше, чем во втором. Сколько символов содержат алфавиты, с помощью которых записаны сообщения, если известно, что число символов в каждом алфавите не превышает 10 и на каждый символ приходится целое число битов?

3. Сколько битов несет каждое двузначное число (отвлекаясь от его конкретного числового значения).

Читайте также

Помогите пожалуйста ! срочно надо!!!...в заданной последовательности целых чисел определите сумму элементов кратных 10! пример задачки вот именно под

типо по такой же системе которую щас напишу! program Maximum; i,n,max:integen; begin writeln ( 'введи элементы массива для поиска максимума'); for i:=1 to 10 do begin write ('a [', i ,']=');readln (a [ i ] ) ;end; max:=a[1]; for i = 2 to 10 do if a [ i ] > max then begin max:=a [ i ] ; n:= i ; end; writeln ('найти наибольший элемент ',max ,' под номером ', n); вот наподобие этого примера нужно построить мою задачу! в заданной последовательности целых чисел определите сумму элементов кратных 10. Помогите пожалуйста!!!

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Даны натуральное число n и вещественные числа a1, a2, ..., an. Определить среднее арифметическое вещественных чисел...

ПАСКАЛЬ,ПОМОГИТЕ ПОЖАЛУЙСТА

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

Как пройти 7 уровень в час кода ам няма помогите пожалуйста!!

Как пройти 9 уровень в час кода ам няма помогите пожалуйста!!

Люди Люди Люди если вы читаете это сообщение значит вы просто обязаны помочь! пожалуйста если у вас есть паскаль помогите пожалуйста решить первое и

второе задание ну или хотя бы только первое .Это вопрос жизни и смерти помогите пожалуйста P.S задание во вложениях.заранее спасибо и знайте если вы поможете значит вы самый добрый и отзывчивый человечек!)



Вы находитесь на странице вопроса "Помогите пожалуйста!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.