Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 976 ответов!

Пожалуйста помогите нужно написать сочинение "Мой интерес в интернете" или " Мой интерес к интернету"!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! 10-12

5-9 класс

предложений

Seric8432 05 нояб. 2014 г., 4:47:45 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Larisashinakin
05 нояб. 2014 г., 5:40:27 (9 лет назад)

Мой интерес к интернуту очень прост. В интернете я учусь, читаю, общаюсь с друзьями, смотрю фильмы, слушаю музыку, делаю д/з, играю и т.д.. Я люблю общать с разными людьми, но больше всего мне нравится  общаться с людими ,которые далеко от меня.В интеренете можно делать много дел одновременно. Интернет очень затягивает, если я сожусь за компьтер то я пропадаю, время летит не заметно.  В прочем интернет как и полезен так и не полезен!        (Что то в этом духе...)

Ответить

Другие вопросы из категории

Одномерный массив

Составьте программу ввода и вывода массива : 5,-2,3,-6,7,9,-4,8,1,2,7,-3

2 текста содержат одинаковое кол-во символов, но инф. объем 2-ого текста в 1,5 раза больше инф.объема 1-ого. определите мощности алфавитов, если известно

что в обоих алфав. число символов меньше 10 и на каждый символ приходится целое число битов.

11001-111 с решением
с решением

№5.В корзине 64 шара. Сколько информации несёт сообщение о том, что достали чёрный шар?
№6 Алфавит состоит из 64 букв, какое количество информации несет в себе одна буква такого алфавита?
Заранее спасибо

Линейка нужна для.........

Транспортир нужен для......
Термометр нужен для.......
Барометр нужен для......
Компас нужен для......
Телескоп нужен для.....
Микроскоп нужен для
Напишите определение

Читайте также

Помогите нужно написать программу.Дано число определить четное или нечетное. Пример: дано: y=a/b решение: Program RR;

Var

a,b,y:real;

begin

Read (a,b );

if b=0 then writekn ('решения нет')

else writeln (a/b);

end,

Пожалуйста помогите создать какую нибудь полезную программу на паскаль , срочно нужно до понедельника, чтобы в этой программе были все темы за 8 класс,

read.writeln.else.to.if и тд которые сможете
Вот пример идеи для программы, в академию поступают какое то количество учеников, нужно написать сколько учеников сдали документы, сколько пришли на экзамен, и сколько учеников кто прошло и не прошло
возможно не возможно создать программу на этой идее, тогда прделагайте свои со своими программами , пожалуйста помогите!

Пожалуйста помогите!! очень срочно, нужно написать программу скорей всего мне кажется в паскале

1. Writel(' вести стоимость перчатки наприм')
read (x)
2 стоимость сумки- наприм.
3.стоимость ремня- наприм.
4.если общая сумма больше 800р, то вывести сумму с учетом 10% скидки
5.если сумма меньше 800р, то вывести сумму
Помогите пожалуйста очень нужно, благодарю!!!

Помогите пожалуйста!!! Срочно надо!!!

Нужно написать сочинение о компьютерах в будущем.
Заранее спасибо!:)

Пожалуйста, помогите!!!!!!!!!! Известно, что в 12-летнем цикле года носят вои названия: мышь, корова, тигр, заяц, улитка, змея, лошадь, овца,

обезьяна, курица, собака и свинья. Зная, что 1984 год был годом мыши, написать программу, выводящую номер года и его название.

Учитель сказал, что это решается через кейс..Только как.ПОЖАЛУЙСТА, ПОМОГИТЕ!!!!!!!!!!



Вы находитесь на странице вопроса "Пожалуйста помогите нужно написать сочинение "Мой интерес в интернете" или " Мой интерес к интернету"!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! 10-12", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.