Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

как уменьшить сканированныый чертеж с сохранением качества изображения

10-11 класс

Vovan2005 08 марта 2015 г., 22:24:07 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Artem201711
08 марта 2015 г., 22:59:38 (9 лет назад)

В любом случае качество не станет хуже, ты же собираешься уменьшать, а не увеличивать. Пиксели будут еще тесней, возможно даже будет лучше видней некоторые штрихи.
Photoshop - открываешь изображение, изображение - размер изображение и ставишь размеры по меньше.
Paint - открываешь изображение, изменить размер (на панели приборов - раздел изображение) и ставишь размеры по меньше.
Word - перетаскиваешь на лист изображение, нажми на него один раз и на углах тяни за кружки во внутрь, изменяя размер под себя.

Ответить

Другие вопросы из категории

Составьте блок-схему по готовой программе.

PROGREM summa;
VAR A,S:REAL;
BEGIN
S;=0;
A:=0.2;
WHILE A<=2 DO
BEGIN
S:=S+A;
A:=A+0.1;
END;
WRITELN('СУММА=',S:15:2);
END.

помогите с тестом,срочно нужно
Помогите пожалуйста решить 1.Два игрока играют в крестики-нолики на клетчатом поле 5х5 клеток. Какое количество информации

при этой игре получит второй игрок после третьего хода первого игрока?

Читайте также

ПОМОГИТЕЕ!!!1-что такое гиперссылка?Можно ли организовать гиперссылки в электронных таблицах?

2-Как использовать ячейку электронной таблицы в качестве кнопки для перехода в другое место?
3-Где хранится содержимое списка для формы ПОЛЕ СО СПИСКОМ?
4-Форма ПОЛЕ СО СПИСКОМ связана с ячейкой С8. Что появится в ячейке С8 при выборе второго ответа из списка? Заранее благодарю!

1) Выберите утверждения, относящиеся к недостаткам растровой графики: а) сложно автоматизировать ввод в компьютер; б) нет информации о

форме объектов, составляющих рисунок;

в) не подходит для создания логотипов и чертежей;

г) нельзя использовать для хранения изображений фотореалистичного качества.

2) Какую операцию можно выполнить только над замкнутым объектом?

а) преобразовать в кривую Безье;

б) выполнить обводку;

в) задать контур;

г) выполнить заливку;

д) изменить число узлов.

3) Какое число параметров является достаточным, чтобы описать квадрат, находящийся в заданной точке рабочей области, учитывая, что он может иметь только заливку (любые координаты точек считать одним параметром)?

Помогите пожалуйста!!!

В результате сканирования с разрешением 72 dpi было получено изображение, которое затем распечатали на принтере с разрешением 600 dpi. Что произойдет с

изображением при печати?

1) Качество печати изображения будет высоким, размер рисунка на бумаге не изменится.

2) Качество печати изображения будет высоким, размер рисунка на бумаге изменится.

3) Качество печати будет значительно хуже изображения, размер рисунка на бумаге не изменится.

4) Качество печати будет значительно хуже изображения, размер рисунка на бумаге изменится.

1 как называется диск. накопитель,

с которого загружается операц.система?
а boot drive
b boot diskette
c boot partition
2 название формата графич. изображ., используемого в ос windows
a pdf
b xml
c bmp
3 название начальной записи на диске, где записана информация необходимая ос для работы с диском
a bootstrap
b boot partition
c boot-sector
4программа wine предназначена для выполнения функции:
а для настройки и запуска ssh-сервера
b для запуска windows-программ в ос Linux
c для запуска эмулятора virtual box
d для запуска VMware
e для запуска граф. интерфейса gnome os Linux
5 порция информации, оставляемая на компьютере веб-клиента программой, запущенной на стороне веб-сервера. применяется для сохранения данных, специфичных для данного клиента.
a вирус-шпион trojan-spy.win32
b cookie
c вирус блокиратор программ-браузеров
d вирус баннер
6 как называется стандарт памяти и технология,приводящие к удвоению скорости передачи данных между памятью и процессором?
а dds
b dec
c ddr
d dsl
7как называется программный компонент, который позволяет взаимодействовать с устройствами компьютера
а dsl
b dream weaver
c deriver
d dynamic languages
8как называется информационный барьер, запрещающий доступ к защищаемой сети всех протоколов кроме разрешеных
a flash
b firewall
c file fragmentation
d fire wire
9 протокол передачи данных между компьютерами. в качестве транспортного механизма для передачи используется протокол tct
a Bluetooth
b wifi
c ftp
d irDA
12. как называется стандарт интерфейса в беспроводной связи?
а ieee
b ieee 802.11
c igmp
d ieee 802.11 b/g/n
14 назовите программу для создания презентации, аналог powerpoint mo
a draw
b impress
c math
d base
17 технология преобразования множества внутренних ip адресов сети в внешние адреса, используемые для связи с Интернет?
a dns
b http
c nat
d ip v4
18. в этих аккумуляторах вместо ядовитого кадмия применяются соединения металлов с водородом
а li-ion soni Ericsson
b li-полимерные Nokia
c никель-металлогидридные gp
20 какая программа, расширяет возможности какого-нибудь программного пакета
a playlist
b plug-in
c portable soft
d pe - file
21 специальный формат файлов, разработанный корпорацией Microsoft для обмена форматированными текст.документами
a txt
b djvu
c rtf
d pdf
e fb2
22 как называются разъемы для установки на системную плату различных типов процессоров семейств 486, pentium и pentium pro
a sosket 7
b sosket 478
c sosket 1-8
d sosket 486
23 какая программа не является эмулятором ос
а qemu
b virtual box
c moba liveCD
d VMware player
g wine
24 какую функцию осуществляет файл с расширением vmdk
a описание параметров виртуального жесткого диска
b главный конфигурац. файл виртуальной ос
c постоянная память ram
d файл подкачки виртуальной машины
25 какой оценочный период установлен, для пользователя, в компьютерной программе Microsoft virtual pc 2007
a бесплатное пользование 30 дней
b бп 60 дней
c бп 10 дней
d период пользования не установлен
е требуется оплата при установки



Вы находитесь на странице вопроса "как уменьшить сканированныый чертеж с сохранением качества изображения", категории "информатика". Данный вопрос относится к разделу "10-11" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.