Статистика
Всего в нашей базе более 4 327 663 вопросов и 6 445 978 ответов!

ПОМОГИТЕ ПЛИЗ!

5-9 класс

У меня такое дело: я перекачивала фотографии с телефона на компьютер. Я как всегда открыла папку от куда перекачивать надо и стала копировать нечаянно убрала руку и получилось так что фотки стали копироваться автоматически в эту же папку. я быстро нажала на крестик и оно перестало копировать, я все выделенные фотографии удалила, а вместе с ними удалились все фотографии которые я выделяла. я быстро выдернула из телефона юизби шнур и все закрылось. опять открыла папку а там пусто посмотрела в корзину тоже пусто где мне можно найти эти фотографии. они мне очень дороги умоляю помогите. У меня ноутбуке стоит виндоувс 8 , а телефон експлей атом.

!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!ПОМОГИТЕ ПОЖАЛУЙСТА !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Damirun 12 дек. 2013 г., 10:35:51 (10 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Makarov123
12 дек. 2013 г., 12:19:09 (10 лет назад)

Во-первых
Посмотрим в компьютере в папке С если там нет значит все полностью
Накрылось или фотки в совсем в другой папке или где-то еще

Ответить

Другие вопросы из категории

Задание: Какое значение будет принимать переменная Y после выполнения фрагментов программы, сколько раз будет выполнен цикл? 1) Var x,y:

integer;

Begin

Y:=0;

For x:=1 to 9 do

Y:=y+1;

Writeln (‘y = ’,y);

End.

2) Var

Y, x: integer;

Begin

Y:=0;

X:=10;

While x>0 do

Begin

X:= x-2;

Y:= y+x;

End;

Writeln (‘y = ’,y)

End.

program mar; uses crt; var F,k:integer; S:real; begin clrscr; F:=1; S:=1; for k:=1 to 3 do

begin

F:=F*k;

S:=S*(2*F)/(k*k*k*k+k);

writeln('k = ',k );

readkey;

end.

Найдите ошибку, пожалуйста, программа не идет.

Читайте также

помогите плиз очень нужно:превратите одно слово в другое всякий раз заменяя по одной букве так,чтобы новое слово было существительным в именительном падеже

.
а)ночь-?-?-?-?-?-день
б)рота-?-?-?-?-?-полк
в)бант-?-?-?-?-?-коса
г)бег-?-?-?-?-?-?-?-шаг
д)море-?-?-?-?-?-?-суша
е)миг-?-?-?-?-?-?-?-век
помогите очень нужно,учительница ужасно строгая ненавидит меня помогите!

Помогите решить задачи , Плииииз !!!! 1)Семья , состоящая из дедки , бабки , внучки , жучки , кошки , выращивает репу . Потребуется ли им привлечение

мышки для сбора урожая ИСХОДНЫЕ ДАННЫЕ ______________________ 2)Малыш и карлосон решили по-братски разделить два сладких орешка-болльшой и маленький . Как это сделать ? Помогите плиз , заранее спасибо :) надеюсь на вас ! Просто я непоняла что с исходными данными делать .

Помогите плиз!!!!

Составьте программу, которая заполняет массив a[1..10] случайными целыми числами в диапазоне от 1 до 10 и находит количество элементов с четными значениями.
Прошу помогите

Друзья, кто шарит в инфе?

Помогите плиз

Трем логикам предоставили следующий список слов:

ОДА ПАЛ СОР НОС ВАР

* Каждому из логиков назвали только по одной букве, при этом каждый знал только свою букву.
* Логикам сказали, что их три буквы складываются в слово из приведенного списка.
* Когда каждого логика спросили по очереди: «Знаете ли вы какое слово складывается из названных вам букв?», сначала первый ответил «ДА», затем второй ответил «ДА» и потом третий ответил «ДА».
* Каждый из логиков слышал ответ каждого другого.

Какое слово складывается из букв, названных логикам?

Шесть школьников участвали в воскреснике по заготовке дров они разделились на три бригады бригадиров звали володя петя и вася володе с мишей дали

пилить двухметровые бревна пете с костей полуметровые а васе с алёшей трёхметровые каждое бревно следовало распилить на полуметровые поленья в стенгазете отметили что бригадир ловров с рожковым напили 26 бригадир галкин с камковым 27 а бригадир козлов с евдокимовым 28 поленьев . Как зовут Камкова??


Помогите плиз!! прошу



Вы находитесь на странице вопроса "ПОМОГИТЕ ПЛИЗ!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.