Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 979 ответов!

Как это сделать? Оч надо, сегодня!!!

5-9 класс

Kololfoxf 11 марта 2015 г., 23:04:12 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
зилечка1997
12 марта 2015 г., 2:00:49 (9 лет назад)

фигня какаето кто этопртдумал

Ответить

Другие вопросы из категории

Система команд исполнителя Вычислитель состоит из двух команд, которым присвоены номера:

1 — вычти 2

2 — умножь на 3.

Первая из них уменьшает число на 2, вторая увеличивает число в 3 раза. При записи алгоритмов для краткости указываются лишь номера команд. Запишите алгоритм, содержащий не более пяти команд, с помощью которого из числа 11 будет получено число 13.

Геймер Вася Морталёв не любит физкультуру.недавно Вася заявил,что за одну "минуту"пробегает целый "километр".При этом Вася считает,что 1 км=1024 м,1

м=64 см,1 мин=128 с.Одноклассники считают,что Вася доигрался.Учитель физкультура считает,что Васе необходимо заняться своим здоровьем,чтобы уложиться в норматив.А Вася считает,что способен побить олимпийский рекор на стометровке,если будет бежать с той же скоростью,что и "километровую",по мнению Васи,дистанцию.Только родители Васи уже ничего не считают,а просто хотят,чтобы Вася хотя бы на минутку отвлёкся от компьютера.За сколь реальных секунд Вася пробегает реальные 100 м?

Напишите программу в Паскаль для решения задачи:

Ввести натуральное число и определить, верно ли, что сумма его цифр равна 10

Читайте также

Носитель информации Как его сделать источником Вид воспринимаемой информации

______________________________________________________________________________
книга на полке
альбом с фотографиями
запись маркером на классной доске
электронный дневник
CD с мультимедийной энциклопедией
SIM-карта
вода,текущая из крана
напиток в стакане

Надо заполнить таблицы как "Как его сделать источником" и "Вид воспринимаемой информации"

Помогите решить задачи , Плииииз !!!! 1)Семья , состоящая из дедки , бабки , внучки , жучки , кошки , выращивает репу . Потребуется ли им привлечение

мышки для сбора урожая ИСХОДНЫЕ ДАННЫЕ ______________________ 2)Малыш и карлосон решили по-братски разделить два сладких орешка-болльшой и маленький . Как это сделать ? Помогите плиз , заранее спасибо :) надеюсь на вас ! Просто я непоняла что с исходными данными делать .

Ребяяят дам 55 балов!!!!

в общем дан массив а :var a,b,c,d:array[1..10] of integer;
i:integer;
begin
for i:=1 to 10 do begin
{readln (a[i])};
a[i]:=random(100);
end;
for i:=1 to 10 do begin
write (a[i]:4);
end;
и мне надо заполнить массив d элементами массива а НО В ОБРАТНОМ ПОРЯДКЕ как это сделать!!!!!!



Вы находитесь на странице вопроса "Как это сделать? Оч надо, сегодня!!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.