Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

!!! СРОЧНО !!!

5-9 класс

Электронная таблица представляет собой:



1) совокупность нумерованных строк и поименованных с использованием букв латинского алфавита столбцов;

Janan1 03 июля 2014 г., 21:35:12 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Melashka2011
03 июля 2014 г., 22:15:21 (9 лет назад)

Электронная таблица представляет собой:совокупность нумерованных строк и поименованных с использованием букв латинского алфавита столбцов

+ 0 -
марина134
04 июля 2014 г., 1:14:17 (9 лет назад)

Комментарий удален

+ 0 -
CaptainBender
04 июля 2014 г., 2:37:22 (9 лет назад)

excel это

+ 0 -
Anastasi95
04 июля 2014 г., 4:22:15 (9 лет назад)

Комментарий удален

Ответить

Другие вопросы из категории

Какое значение примет переменная Х после выполнения программы, если его введенное значение с клавиатуры 121?

program z7;

var X: integer;

begin

writeln('введите Х');

if X >100 then X:=X-20;

writeln('X=', X);

end.

2.

Автомат получает на вход пятизначное десятичное число. По полученному числу строиться новое десятичное число по след. правилам:

1) Вычисляются два числа - сумма первой, третьей и пятой цифр и сумма второй и четвертой цифр заданного числа
2) Полученные два числа записываются друг за другом в порядке неубывания( без разделителей)

Определите сколько из приведенных ниже чисел могут получиться в результате работы автомата:
40 1030 130 2019 1920 2013 213 3010

Читайте также

Срочно нужна сказка об информатике и

человеке! Буду благодарна! 6 класс Уже 4 раз пишу:с На завтра срочно нужно,не знаю что писать :ссс

Срочно! Напишите сообщение про Системный блок. Рзамером, примерно с альбомный лист.

Только содердательно и понятным языком. Срочно, пожалуйста помогите!

:)

ОЧЕНЬ СРОЧНО!!!!!!!

По каналу один за другим идут пароходы "Обь" и "Восток". Навстречу им идут один за другим пароходы "Мир" и "Енисей". Канал такой ширины, что два парохода в нем разойтись не могут. Но с одной стороны канал имеет расширение, в котором может поместиться один пароход. Как можно пароходам разойтись и продолжить свой путь?
Изобразите решение в виде схемы.ЗАРАНЕЕ СПАСИБО!(объясните,кто как может,очень срочно)

Помогите пожалуйсто решить прошу очень срочно!!!!

1. Чему равны значения переменных r, a, d?
a:=5; b:=20; c:=-7;
d:=2.5;
r := a+(4*b+c)*d;
a:= a+4;
d:=a*7;

2. В пяти тестовых опросах мальчик получил оценки. Составьте программу, которая определит среднее значение оценок, полученных мальчиком в пяти опросах.

3*. Задача. «Покупка в магазине»
Человек делает в магазине покупки. Определите сколько денег у него останется после покупки в магазине перчаток стоимостью А руб., портфеля стоимостью B руб. и галстука стоимостью D руб. Все исходные данные задаются с клавиатуры.

Исходные данные.
a — стоимость перчаток;
b — стоимость портфеля;
d — стоимость галстука;
dengi — количество денег у человека.
Все эти переменные будут вещественного типа.
Результат.
ostatok — количество денег, которое останется у человек (вещественный тип).
Метод решения.
ostatok = dengi – a – b – d
Написать программу, реализующую данную задачу
Помогите пожалуйсто решить очень срочно!!!!!!

пожалуйста срочно помогите, очень прошу

тема у нас Организация ветвлений в Паскале. и так, вопрос:
дано трёхзначное число. если сумма цифр числа кратно 3, тогда перевернуть число, иначе обнулить среднюю цифру
очень срочно, кто может



Вы находитесь на странице вопроса "!!! СРОЧНО !!!", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.