Статистика
Всего в нашей базе более 4 327 664 вопросов и 6 445 978 ответов!

помогите плиз.по информатике задали

5-9 класс

Blazer5210 03 нояб. 2014 г., 7:42:24 (9 лет назад)
Рейтинг
+ 0 -
0 Жалоба
+ 0 -
Krash99
03 нояб. 2014 г., 9:26:46 (9 лет назад)

предложение
суффикс
местоимение
скорость
отрезок
треугольник
пирамида



Ответить

Другие вопросы из категории

Туристы вышли из леса на шоссе неподалеку от километрового столба с отметкой А км и решили пойти на ближайшую автобусную остановку. Посмотрев на план ме

стности руководитель группы сказал, что автобусные остановки расположены на километре В и С. Куда следует пойти туристам?

в чем ошибка??

известны площадь и одна из сторон прямоугольника. найти вторую. в паскале

program F;
VAR a,s: integer; b: real;
begin
write ('введите площадь прямоугольника');
read (s);
write ('введите сторону прямоугольника ');
read (a) ;
b:=s/a;
writeln('вторая сторона прямоугольника равна ') ;
end.



В летний лагерь приехали три друга - Миша, Володя и Петя. Известно,что их фамилии - Иванов, Семенов, Герасимов. Миша-не Герасимов. Володя учится

в шестом классе, Герасимов - в пятом. Отец Володи -инженер, отец Иванова-слесарь. Какая фамилия у каждого из ребят?

Читайте также

Помогите срочно! По информатике задали 7 вопрос: Возле школы растут шесть деревьев: сосна, берёза, липа, тополь, ель и клён. Какое из этих деревьев самое

низкое, если известно, что берёза ниже тополя, липа выше клёна, сосна ниже ели, липа ниже берёзы, сосна выше тополя?
И второй вопрос: Пятеро одноклассников - Аня, Саша, Лена, Вася и Миша - стали победителями школьных олимпиад по истории, математике, информатике, литературе и географии. Известно, что: 1) победитель олимпиады по информатике учит Аню и Сашу работе на компьютере; 2) Лена и Вася заинтересовались информатикой; 3) Саша всегда побаивался истории; 4) Лена, Саша и победитель олимпиады по литературе занимаются плаванием; 5) Саша и Лена поздравили победителя олимпиады по математике; 6) Аня сожалеет о том. что у неё остаётся мало времени на литературу.
Победителем какой олимпиады стал каждый из этих ребят?

Помогите плиз по информатике
помогите плиз по информатике
Помогите!!!!очень нужно))паскаль. паскаль. 1)известны оценки по информатике каждого из 20 учеников класса. В начале списка перечислены все пятерки,

затем все остальные оценки. Сколько учеников имеют по информатике оценку пять?Условный оператор не использовать. 2)Составить программу, которая находит минимальное число большее 200, которое нацело делится на 17. Использовать цикл с предусловием While.всю программу напишите, пожалуйста)))

на какую тему можно сделать презентацию?

по информатике задали сделать презентацию, но я не могу придумать на кукаую тему. помогите плиз. в презентации надо что-то показать или донести людям. рассказать людям



Вы находитесь на странице вопроса "помогите плиз.по информатике задали", категории "информатика". Данный вопрос относится к разделу "5-9" классов. Здесь вы сможете получить ответ, а также обсудить вопрос с посетителями сайта. Автоматический умный поиск поможет найти похожие вопросы в категории "информатика". Если ваш вопрос отличается или ответы не подходят, вы можете задать новый вопрос, воспользовавшись кнопкой в верхней части сайта.